




















<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if lt IE 7 ]><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" class="ie6 "> <![endif]-->
<!--[if IE 7 ]><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" class="ie7 "> <![endif]-->
<!--[if IE 8 ]><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" class="ie8 "> <![endif]-->
<!--[if IE 9 ]><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" class="ie9 "> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" class=""> <!--<![endif]-->
<head>
<base href="https://www.sent-trib.com/content/tncms/live/" />
<meta name="googlebot" content="noarchive" />
<meta name="description" content="HONOLULU (AP) &mdash; Walter Ritte has been fighting for decades to protect Native Hawaiian rights, inspiring a new generation of activists trying to stop construction of a giant telescope they see as representative of a bigger struggle." />
<meta name="keywords" content="optical telescopes,astronomy,standoff,mauna kea,representative,united states,ritte,turkmenistani new manat,walter ritte,hawaii,mauna kea observatories,thirty meter telescope,telescopes,physical sciences,telescope,big island,united states military,law enforcement,james cook,honolulu,annette reyes,glen kila,north dakota,hawaii mountain,university of hawaii,supreme court,kahoolawe,leader,teacher,program director,hinaleimoana wong-kalu,dakota access pipeline,kealoha pisciotta,southern north dakota,news,nation" />
<meta name="news_keywords" content="optical telescopes,astronomy,standoff,mauna kea,representative,united states,ritte,turkmenistani new manat,walter ritte,hawaii,mauna kea observatories,thirty meter telescope,telescopes,physical sciences,telescope,big island,united states military,law enforcement,james cook,honolulu,annette reyes,glen kila,north dakota,hawaii mountain,university of hawaii,supreme court,kahoolawe,leader,teacher,program director,hinaleimoana wong-kalu,dakota access pipeline,kealoha pisciotta,southern north dakota,news,nation" />
<meta property="fb:app_id" content="302203280254" />
<meta property="og:title" content="Standoff on Hawaii mountain is about more than a telescope" />
<meta property="og:site_name" content="Sentinel-Tribune" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/assets/v3/editorial/8/a2/8a2a4362-ab1e-11e9-bd53-77b0b5541937/5d3361602efda.image.jpg?resize=947%2C630" />
<meta property="og:image:width" content="947" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" />
<meta property="og:description" content="HONOLULU (AP) &mdash; Walter Ritte has been fighting for decades to protect Native Hawaiian rights, inspiring a new generation of activists trying to stop construction of a giant telescope they see as representative of a bigger struggle." />
<meta property="og:type" content="article" />
<meta property="twitter:site" content="@sentineltribune" />
<meta property="twitter:card" content="summary" />
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_external_jqueryui/resources/styles/jquery-ui-default.min.css?_dc=1434552378"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_advertising/resources/styles/ads.min.css?_dc=1513863270"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_advertising/resources/styles/ads_demo.min.css?_dc=1513863270"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_base_navigation/resources/styles/navigation.core.css?_dc=1549550526"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_base_navigation/resources/styles/navigation.mega.css?_dc=1549550526"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_base_navigation/resources/styles/navigation.header-top.css?_dc=1549550526"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_base_library/resources/styles/styles.min.css?_dc=1548842607"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_theme_palette/resources/styles/_switcher.css?_dc=1417742370"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_social_share/resources/styles/social_share.css?_dc=1451403781"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_sliders/resources/styles/sliders.min.css?_dc=1516376456"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_commenting/resources/styles/commenting.css?_dc=1484741592"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_base_navigation/resources/styles/navigation.accordion.css?_dc=1549550526"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/global/resources/styles/_site/site.css?_dc=1527801660"/>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"editorial-core-base","theme":"site","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":241},"google":{"ua":"UA-16419252-57"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "5520,6046,3839", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_external_jquery/resources/scripts/jquery.min.js?_dc=1434552377"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_external_jqueryui/resources/scripts/jquery-ui.min.js?_dc=1434552378"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_yepnope/resources/scripts/yepnope.min.js?_dc=1434552405"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_base_library/resources/scripts/user.js?_dc=1548842607"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_advertising/resources/scripts/ads_expandable.js?_dc=1513863270"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_advertising/resources/scripts/ads_text.js?_dc=1513863270"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_external_jquery_plugins/resources/scripts/jquery.cookie.js?_dc=1513863281"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_external_jquery_plugins/resources/scripts/jquery.hoverintent.min.js?_dc=1513863281"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_base_navigation/resources/scripts/navigation.mega.js?_dc=1549550526"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/ads/tncms-ad-limits.js?_dc=1563663949"></script>
<script src="/shared-content/art/tncms-ad-manager/ads.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_external_jquery_plugins/resources/scripts/jquery.lazyload.js?_dc=1513863281"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_base_navigation/resources/scripts/navigation.accordion.js?_dc=1549550526"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_external_jquery_plugins/resources/scripts/jquery.frame.js?_dc=1513863281"></script>
<!-- Domain: www.sent-trib.com,
     BLOX CMS version: 1.44.4,
     BLOX Template version: 1.90.0,
     BLOX Application: editorial,
     BLOX Application Skin: editorial-core-base,
     User status: User is not logged in,
     Timestamp: 7:27:14 pm  --><title>Standoff on Hawaii mountain is about more than a telescope - Sentinel-Tribune: News</title>
            <link rel="canonical" href="https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" />
        
    








        <script type="text/javascript" language="javascript">
        // <![CDATA[
        townnews_common_user_validate(true);
        // ]]>
        </script><script type="text/javascript">
        jQuery(function() {
          if(jQuery("p.published time").length){
              jQuery("p.published time").timeago();
          }
          if(jQuery("p.updated time").length){
              jQuery("p.updated time").timeago();
          }
          if(jQuery("section.comments time").length){
              jQuery("section.comments time").timeago();
          }
    
          if (jQuery.cookie("forced_logout")) {
             // standard session expiration notice
             setTimeout("$('#login-box-form-panel').dialog('open');",1000);
             $('#login-box-form-panel').prepend('<div class="ui-state-error ui-corner-all"><h3>You have been logged out.</h3><p>Logging in from multiple locations may be the cause.</p></div>');
            jQuery.cookie("forced_logout", null, { path: '/', expires: -10});
          }
    
       });
    </script><script>
                            // store referer in DOM
                var doc_referer = document.referrer;
                if (doc_referer && window.sessionStorage){
                    sessionStorage.setItem("doc_referer", doc_referer) //store data using setItem()
                }
                // TNNoMobile param check
                var sUrlParams = window.location.href.match(/\?.*/)
                if(sUrlParams){
                    sUrlParams = sUrlParams.toString().toLowerCase();
                    if (sUrlParams.indexOf("tnnomobile") !== -1){
                        // Create no mobile cookie
                        $.cookie("NoAdvMobile", 1, {path: '/'});
                    }
                }
                // Loop protection
                var redirectState = $.cookie("blox-mobile-redirect");
                if (redirectState == null){
                    var agent = navigator.userAgent.toLowerCase();
                    // if userAgent matches
                    if (!!(agent.match(/(iPad|Android|SCH-I800|xoom|kindle|silk)/i))){
                        // assign cookies
                        var noMobile = null;
                        noMobile = $.cookie('NoAdvMobile');
                        if (noMobile == null){
                            var date = new Date();
                            var seconds = 1;
                            date.setTime(date.getTime() + (seconds * 1000));
                            $.cookie("blox-mobile-redirect", 1, { path: '/', expires: date});
                        
                                window.location = '/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html?mode=jqm';
                        
                        }
                    }
                } // end redirect cookie check
                else{
                    $.cookie("blox-mobile-redirect", null, { path: '/', expires: -10});
                }
            </script>

<script type="text/javascript">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</script>

<!--[if lt IE 9]>
                <link rel="stylesheet" type="text/css" href="components/core_base_navigation/resources/styles/navigation.mega.IE.css">
            <![endif]-->
            <!--[if IE 7]>
                <link rel="stylesheet" type="text/css" href="components/core_base_navigation/resources/styles/navigation.mega.IE7.css">
                <script type="text/javascript">
                    $(function() {
                        $(document).ready(function() {                                                        
                            $("ul.navigation.mega .mega-nav-container.unmega, ul.navigation.mega .mega-nav-container.onemega").each(function(){
                                var invertMargin = $(this).parent().width();
                                invertMargin = -9 - invertMargin;
                                invertMargin = invertMargin + "px !important";
                                $(this).attr("style", "margin-left:" + invertMargin);
                            });
                                    
                            $("ul.navigation.mega .mega-nav-container .blox-img-loader").each(function(){
                                $(this).attr('src', $(this).data('original'));                                      
                                $(this).removeClass('blox-img-loader');                                     
                            });
                        });
                    });   
                </script>
            <![endif]-->
        <script>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</script><!--[if IE]>
    <link media="screen" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_base_library/resources/styles/core-ie.css?_dc=1548842607" rel="stylesheet" type="text/css" />
    <link media="screen" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/global/resources/styles/ie.css?_dc=1406822582" rel="stylesheet" type="text/css" />
<![endif]-->
<!--[if IE 6]>
    <link media="screen" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_base_library/resources/styles/core-ie6.css?_dc=1548842607" rel="stylesheet" type="text/css" />
    <link media="screen" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/global/resources/styles/ie6.css?_dc=1406822582" rel="stylesheet" type="text/css" />
<![endif]--><link rel="search" type="application/opensearchdescription+xml" title="Sentinel-Tribune Search" href="http://www.sent-trib.com/search/opensearch/generic.xml" /><!-- 400 --><!-- 400 --><!-- 600 --><!-- 600 -->
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600' rel='stylesheet' type='text/css'>
<!-- 400 --><!-- 400 --><!-- 700 --><!-- 700 -->
    <link href='https://fonts.googleapis.com/css?family=Vollkorn:400,700' rel='stylesheet' type='text/css'>
<!-- 400 --><!-- 400 --><!-- 600 --><!-- 600 -->
    <link href='https://fonts.googleapis.com/css?family=Oswald:400,600' rel='stylesheet' type='text/css'>
<script type='text/javascript'>
$(document).ready(function(){
    $('a').each(function(){
        this.href = this.href.replace('#user-comment-area', '#facebook-comments');
    });
});
</script>
<meta property="fb:admins" content="302203280254"/>
<meta name="google-site-verification" content="gYpbFiEWT1Usl7zPdWxUyojxyEpdjjkj9yufpQAmupc" /><script type='text/javascript'>
$(document).ready(function(){
    $('.app-classifieds #blox-index > div.heading.heading-class.detail > span.button.submit > a').attr("href","https://classadz.vdata.com/BowlingGreenSentinelTribune/Advertising/Advertiser");
});
</script></head><body style="background-color: #E2E2E2;" >
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.sent-trib.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=editorial-core-base&tncms.page.theme=site&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=241&tncms.google.ua=UA-16419252-57" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
    var browser_pre_version = false;
</script>
<!--[if IE 7]>
<script type="text/javascript">
    browser_pre_version = 'v7_0';
</script>
<![endif]-->
<!--[if IE 8]>
<script type="text/javascript">
    browser_pre_version = 'v8_0';
</script>
<![endif]-->

<div id="popoverAd" title="Advertisement" style="display:none; position:fixed; z-index: 1002;">
        <a class="close float-right" href="javascript:void(0);" style="color:#fff; font-weight:bold; font-size:14px;">
            Close
        </a>
        <div class="clear"></div><div class="ad-position standard"><div id="ad-popoverasset" class="advertisement"><div id="tncms-region-ads-popoverasset" class="tncms-region-ads"></div></div></div>
    </div>
    <div class="ui-widget-overlay" style="display:none; z-index: 1001; background:rgba(0,0,0,0.7); opacity:1;"></div>
    <script type="text/javascript">
    // <![CDATA[
        $(function(){
            var $popover = $.Deferred()
                .done(function(){
                    var $i = $('#popoverAd');
                        $i.find('.tncms-region-ads').show();
                        $i.css({
                            left:$(window).width()/2 - ($i.width()/2),
                            top:($(window).height()/2) - ($i.height()/2)
                        }).show();
                        $i.siblings('.ui-widget-overlay').css({
                            width: $(window).width(),
                            height: $(document).height()
                        }).show();
                        $i.find('.close').bind('click',function(){
                            $i.siblings('.ui-widget-overlay').fadeOut(750).
                            siblings('#popoverAd').animate({left:-$i.outerWidth()}, 750, 'easeInOutBack');
                        });
                });

            // logic for whether to load popover or not
            var bloxAdpopover = $.cookie('blox-popover');
            // No longer creating EMPTY cookie, so the ad can be section specific.
                        //if (bloxAdpopover != 'EMPTY'){
                if( $('#popoverAd .tncms-region-ads').children(':not("script")').length==0 ){
                    //$.cookie("blox-popover", "EMPTY", {path: '/'});
                }else{
                    if(bloxAdpopover == null){
                        var date = new Date();
                        var minutes =5;
                        date.setTime(date.getTime() + (minutes * 60 * 1000));

                        $.cookie("blox-popover", "wait", {path: '/', expires: date});
                        $popover.resolve();
                    };
                };
            //};
        });
        // ]]>
    </script>



    <div id="blox-html-container" class="venue-app app-editorial url-default depth-2 ads-preview-true theme-none ui-theme-default grid-300_4-4-4 blox-flag- blox-asset news https:  www-sent-trib-com news standoff-on-hawaii-mountain-is-about-more-than-a-telescope article_704aae32-ab1e-11e9-85cf-bbe5ad20152b-html  sic- ">


    <div id="header-top" class="outside_header">
            <div id="header-top-left" class="header-top-left">
                <div id="tncms-region-nav-header_top_left" class="tncms-region-nav">
    <ul id="" class="header-top-navigation">
    

        <li class="nav-header_top_left-left-about-us">
            
                <a href="/site/about.html">About Us</a>
            
        </li>
    

        <li class="nav-header_top_left-left-contact-us">
            
                <a href="/site/contact.html">Contact Us</a>
            
        </li>
    

        <li class="nav-header_top_left-left-subscribe">
            
                <a href="/site/services">Subscribe</a>
            
        </li>
    

        <li class="nav-header_top_left-left-e-edition">
            
                <a href="/eedition">e-Edition</a>
            
        </li>
    

        <li class="nav-header_top_left-left-advertise-events">
            
                <a href="/site/advertise.html">Advertise & Events</a>
            
        </li>
    

        <li class="nav-header_top_left-left-tickets">
            
                <a href="javascript:void(window.open('https://ticketwizard.events/'));">Tickets</a>
            
        </li>
    
    </ul>
</div></div>
            <div id="header-top-right" class="header-top-right">
                
    <ul id="" class="header-top-right login">
        <li>
        

<div id="blox-user-panel" class="minimal blox-loading blox-user-panel ui-widget ui-widget-content ui-corner-all">
    <dl style="display:none;">
        
        <dd id="uUser" class="uUser">
            Welcome! 
        </dd>
        <dd id="uNav" class="uNav">
    <a class="login-link" href="https://www.sent-trib.com/users/login/?referer_url=https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" rel="nofollow">Login</a><span class="panel-delimiter">|</span><a class="signup-link" href="https://www.sent-trib.com/users/signup/?referer_url=https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" rel="nofollow">Signup</a>
        </dd>
        <dd id="uNavReauth" class="uNavReauth">
            <a class="login-link" href="https://www.sent-trib.com/users/login/?referer_url=https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" rel="nofollow">Login</a><span class="panel-delimiter">|</span><a class="login-link" href="https://www.sent-trib.com/users/login/?referer_url=/users/admin" rel="nofollow">My Dashboard</a><span class="panel-delimiter">|</span><a class="signup-link" href="https://www.sent-trib.com/users/signup/?referer_url=https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" rel="nofollow">Register</a>
            <form id="tncms-logout-form" class="logout-form" method="post" action="https://www.sent-trib.com/users/logout/" >
        
                <fieldset style="display: none">
                    <input type="hidden" name="referer_url" value="" />
                </fieldset>
        
            </form>
            <script type="text/javascript">
                function tncms_logout() {
                    savelogoutParams();

                    oForm = document.getElementById('tncms-logout-form');

                    oForm.submit();
                    return false;
                }
            </script>
        </dd>
        <dd id="uNavOut" class="uNavOut">
            <form id="tncms-logout-form2" class="logout-form" method="post" action="https://www.sent-trib.com/users/logout/" >
            
                <fieldset style="display: none">
                    <input type="hidden" name="referer_url" value="" />
                </fieldset>
            
                <fieldset>
                <a class="logout-link" href="javascript:tncms_logout();">Logout</a><span class="panel-delimiter">|</span><a href="https://www.sent-trib.com/users/admin" rel="nofollow">My Dashboard</a>
                </fieldset>
            </form>

        </dd>
    </dl>
</div>
<script type="text/javascript">
/*<![CDATA[*/
// login display based on cookie
    var sUsername = $.cookie('tncms-screenname');
    var sDisplayname = sUsername;
    var sAuthToken = $.cookie('tncms-authtoken');
    var sAvatar = $.cookie('tncms-avatarurl');
    var insertableUserName = "";
    if(sUsername != null){insertableUserName=", <a href=\"/users/profile/"+sUsername.replace(/\+/g," ")+"\">"+sDisplayname.replace(/\+/g,"&nbsp;")+"</a>";}
    var welcomeMessage = "Welcome back"+insertableUserName;

    if ((sAuthToken == null) && (sUsername == null)) {
        $('#post-comment').hide();
        $('#logout-dialog').hide();
        $('.uNavOut').hide();
        $('.uNavReauth').remove();
        $('.not-logged-in').show();
} else if ((sAuthToken == null) && (sUsername != null)) {
        if(typeof(recognizedText)!="undefined"){if(recognizedText!=""){
            welcomeMessage = recognizedText.replace("[USER_NAME]",insertableUserName);
        }}
        $('#post-comment').hide();
        $('#logout-dialog').hide();
        $('.uUser').html(welcomeMessage);
        $('.uNavOut').remove();
        $('.uNav').remove();
        $('.uNavReauth').show();
        $('.not-logged-in').show();

    } else {
        if(typeof(loggedInText)!="undefined"){if(loggedInText!=""){
            welcomeMessage = loggedInText.replace("[USER_NAME]",insertableUserName);
        }}
        $('#login-dialog').hide();
        $('.uUser').html(welcomeMessage);
        $('.uNav').hide();
        $('.uNavOut').show();
        $('.uNavReauth').hide();

        $('#post-comment').show();
        $('.not-logged-in').hide();
        $('.logged-in').show();
    }
    if((sAvatar!=null)){
        if($('#customAvatar').length > 0){
            $('#defaultAvatar').hide();
            $('#customAvatar').show();
        }else{
            $('#defaultAvatar').remove();
            $('.uIcon').each(function(index) {
                if ($(this).children().length==0){
                    $(this).append('<img class="custom-avatar" src="'+sAvatar+'" alt="custom avatar"/>');
                }
            });
        }
    }
    // show panel when user info is in place
    $('div.blox-user-panel dl').show();
    $('.blox-loading.blox-user-panel').removeClass('blox-loading');
// end login display based on cookie
        function tncms_logout2() {
            savelogoutParams();
            oForm = document.getElementById('tncms-logout-form2');
            oForm.submit();
            return false;
        }


    function savelogoutParams() {
        var cur_params = window.location.href.match(/\?.*/);
        if (cur_params){
            cur_params = cur_params.toString();
            var orig_refer = $(".logout-form").find('input[name="referer_url"]').val();
            if (orig_refer) orig_refer = orig_refer.toString();
            var cur_paramsString = cur_params.replace(/[\?&]_dc=[0-9.]*/,"");
            if (orig_refer.indexOf("?") != -1){
                cur_paramsString = cur_paramsString.replace("?","&");
            }
            if (cur_paramsString){
                var final_refer = orig_refer+cur_paramsString;
                $(".logout-form").find('input[name="referer_url"]').val(final_refer);
                var test_val = $(".logout-form").find('input[name="referer_url"]').val();
            }
        }
    }
/*]]>*/
</script>
        </li>
    </ul>
</div>
            <div class="clear"></div>
    </div>
        <div class="clear"></div>

<div id="blox-wrapper" class="blox-transparency container_12">
    
    <div id="blox-header" class="blox-transparency">
        
        <div id="leaderboard-top">
    
    <div id="tncms-region-ads-leaderboard-top" class="tncms-region-ads"><script type="text/javascript" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/ads/leaderboard-top/leaderboard-top1.js?_dc=1561993493"></script>
<script type="text/javascript">oTNCMS_Ad.setRelative();
oTNCMS_Ad.setFold('above');
oTNCMS_Ad.show(null, null, 'https://bloximages.chicago2.vip.townnews.com/sent-trib.com');
</script>
</div>
    <div id="tncms-region-ads-tile-top" class="tncms-region-ads"><script type="text/javascript" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/ads/tile-top/tile-top1.js?_dc=1522569888"></script>
<script type="text/javascript">oTNCMS_Ad.setRelative();
oTNCMS_Ad.show(null, null, 'https://bloximages.chicago2.vip.townnews.com/sent-trib.com');
</script>
</div>
    
     <div class="clear"></div>
</div>
        <h2 class="vcard blox-transparency"><a href="/" class="fn url org blox-transparency" rel="index">Standoff on Hawaii mountain is about more than a telescope - Sentinel-Tribune: News</a></h2>

        <div id="weather-sponsor">
    
    <div id="tncms-region-ads-weather-sponsor" class="tncms-region-ads"></div>
    
</div>
        <div class="top-right-one">
            <div id="tncms-region-top-right-one" class="tncms-region "><div id="tncms-block-936310" class="tncms-block">
<div id="weather-bug">

    <div id="icon" class="blox-wx-icon-50">
        <a href="/weather?zipcode=" title="Detailed Forecast" >
        <img class="blox-transparency" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_weather/resources/images/weather_icons/icons_50x50/1.png?_dc=1435693646" alt="Sunny" />
        <!--<span class="weather-icon w1"></span>-->
        </a>
    </div>

    <div id="temp"><a href="/weather?zipcode=" title="Detailed Forecast" >92&deg;</a></div>
    <div id="conditions"><a href="/weather?zipcode=" title="Detailed Forecast" >Sunny</a></div>
</div></div></div></div>
        <div class="top-right-two">
            <div id="tncms-region-top-right-two" class="tncms-region "><div id="tncms-block-936340" class="tncms-block">



<div id="blox-search-block-1" class="blox-search-block">
    
    
    <form id="blox-search-form-1" action="/search" method="get">
        <div>
            <input type="hidden" name="t" value="article" />
            <input type="hidden" name="nsa" value="eedition">
            <input class="search-bar" type="text" name="q" value=""  placeholder="Search this site..." />
            
            <input class="search-submit" type="submit"  value="Go" />
        </div>
    </form>
</div></div></div></div>
    </div>
    <div class="clear"></div>
    <div id="main-nav-container" class="" >
            <h2 id="nav-full-width-logo"><a href="/">Sentinel-Tribune</a></h2>
            <div id="main-nav" class="navigation main nav-depth-0 mega    " >
 
                <div id="tncms-region-nav-main_nav" class="tncms-region-nav">
        <ul id="main_nav" class="navigation main nav-depth-1 mega hover single_bar normal  arrows  ">
        
            <li  class="nav-main-item-home nav-left    ">
                    <a href="/">Home</a>
                    
                                <span class="ui-icon ui-icon-circle-triangle-s arrow"></span>
                        <div class="mega-nav-container" style="display:none;" class="ui-corner-bottom">
                    <ul  style="background-color:;  " class="nav-depth-2 grid_2 alpha  section-list  ">
                            

                                <li class="nav-sub-item-e-edition ">
                                
                                    <a href="/eedition">e-Edition</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-e-newsletter ">
                                
                                    <a href="javascript:void(window.open('http://eepurl.com/fvMjA'));">e-Newsletter</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-calendar ">
                                
                                    <a href="/calendar/">Calendar</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-special-sections ">
                                
                                    <a href="/special_sections">Special Sections</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-about-us ">
                                
                                    <a href="/site/about.html">About Us</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-contact-us ">
                                
                                    <a href="/site/contact.html">Contact Us</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-advertise-events ">
                                
                                    <a href="/site/advertise.html">Advertise & Events</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-subscription-services ">
                                
                                    <a href="/site/services">Subscription Services</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-submission-forms ">
                                
                                    <a href="/site/forms">Submission Forms</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-site-index ">
                                
                                    <a href="/site/site_index">Site Index</a>
                                    
                                </li>
                            
                        </ul> <div id="mega-nav-home-left" class="grid_5 nav-content-left home  omega ">

                                <div id="mega-nav-home-left-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-home-left-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-home-left-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-home-left-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-home-left-bottom-two" class="grid_2" style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-home-left-bottom-two" class="tncms-region "></div></div>

                            </div>
                            
                            <div id="mega-nav-home-right" class="grid_5 nav-content-right home omega">
                                
                                <div id="mega-nav-home-right-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-home-right-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-home-right-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-home-right-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-home-right-bottom-two" class="grid_2 " style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-home-right-bottom-two" class="tncms-region "></div></div>
                                
                                <div class="clear"></div>
                            </div>
                            
                        
                            
                        </div>
                        </li> <li  class="nav-main-item-news nav-left active current-section   ">
                    <a href="/news">News</a>
                    
                                <span class="ui-icon ui-icon-circle-triangle-s arrow"></span>
                        <div class="mega-nav-container" style="display:none;" class="ui-corner-bottom">
                    <ul  style="background-color:;  " class="nav-depth-2 grid_2 alpha  section-list  ">
                            

                                <li class="nav-sub-item-front-page ">
                                
                                    <a href="/news/front_page">Front Page</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-local ">
                                
                                    <a href="/news/local">Local</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-state ">
                                
                                    <a href="/news/state">State</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-nation ">
                                
                                    <a href="/news/nation">Nation</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-world ">
                                
                                    <a href="/news/world/">World</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-business ">
                                
                                    <a href="/news/business/">Business</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-blotter ">
                                
                                    <a href="/news/blotter">Blotter</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-calendar ">
                                
                                    <a href="/calendar/">Calendar</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-local-weather ">
                                
                                    <a href="/weather/">Local Weather</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-online-features ">
                                
                                    <a href="/online_features">Online Features</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-real-estate ">
                                
                                    <a href="/news/real_estate/">Real Estate</a>
                                    
                                </li>
                            
                        </ul> <div id="mega-nav-news-left" class="grid_5 nav-content-left news  omega ">

                                <div id="mega-nav-news-left-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-news-left-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-news-left-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-news-left-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-news-left-bottom-two" class="grid_2" style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-news-left-bottom-two" class="tncms-region "></div></div>

                            </div>
                            
                            <div id="mega-nav-news-right" class="grid_5 nav-content-right news omega">
                                
                                <div id="mega-nav-news-right-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-news-right-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-news-right-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-news-right-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-news-right-bottom-two" class="grid_2 " style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-news-right-bottom-two" class="tncms-region "></div></div>
                                
                                <div class="clear"></div>
                            </div>
                            
                        
                            
                        </div>
                        </li> <li  class="nav-main-item-sports nav-left    ">
                    <a href="/sports">Sports</a>
                    
                                <span class="ui-icon ui-icon-circle-triangle-s arrow"></span>
                        <div class="mega-nav-container" style="display:none;" class="ui-corner-bottom">
                    <ul  style="background-color:;  " class="nav-depth-2 grid_2 alpha  section-list  ">
                            

                                <li class="nav-sub-item-high-school-sports ">
                                
                                    <a href="/sports/high_school_sports/">High School Sports</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-bgsu-sports ">
                                
                                    <a href="/sports/bgsu_sports/">BGSU Sports</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-ap-sports ">
                                
                                    <a href="/sports/ap_sports">AP Sports</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-sports-stats ">
                                
                                    <a href="/sports/wc_sports_zone/">Sports Stats</a>
                                    
                                </li>
                            
                        </ul> <div id="mega-nav-sports-left" class="grid_5 nav-content-left sports  omega ">

                                <div id="mega-nav-sports-left-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-sports-left-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-sports-left-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-sports-left-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-sports-left-bottom-two" class="grid_2" style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-sports-left-bottom-two" class="tncms-region "></div></div>

                            </div>
                            
                            <div id="mega-nav-sports-right" class="grid_5 nav-content-right sports omega">
                                
                                <div id="mega-nav-sports-right-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-sports-right-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-sports-right-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-sports-right-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-sports-right-bottom-two" class="grid_2 " style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-sports-right-bottom-two" class="tncms-region "></div></div>
                                
                                <div class="clear"></div>
                            </div>
                            
                        
                            
                        </div>
                        </li> <li  class="nav-main-item-obituaries nav-left    ">
                    <a href="/obituaries/">Obituaries</a>
                    
                                <span class="ui-icon ui-icon-circle-triangle-s arrow"></span>
                        <div class="mega-nav-container" style="display:none;" class="ui-corner-bottom">
                    <ul  style="background-color:;  " class="nav-depth-2 grid_2 alpha  section-list  ">
                            

                                <li class="nav-sub-item-obituary-submission-form ">
                                
                                    <a href="/site/forms/announcements/obituary">Obituary Submission Form</a>
                                    
                                </li>
                            
                        </ul> <div id="mega-nav-obituaries-left" class="grid_5 nav-content-left obituaries  omega ">

                                <div id="mega-nav-obituaries-left-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-obituaries-left-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-obituaries-left-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-obituaries-left-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-obituaries-left-bottom-two" class="grid_2" style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-obituaries-left-bottom-two" class="tncms-region "></div></div>

                            </div>
                            
                            <div id="mega-nav-obituaries-right" class="grid_5 nav-content-right obituaries omega">
                                
                                <div id="mega-nav-obituaries-right-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-obituaries-right-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-obituaries-right-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-obituaries-right-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-obituaries-right-bottom-two" class="grid_2 " style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-obituaries-right-bottom-two" class="tncms-region "></div></div>
                                
                                <div class="clear"></div>
                            </div>
                            
                        
                            
                        </div>
                        </li> <li  class="nav-main-item-community nav-left    ">
                    <a href="/community/">Community</a>
                    
                                <span class="ui-icon ui-icon-circle-triangle-s arrow"></span>
                        <div class="mega-nav-container" style="display:none;" class="ui-corner-bottom">
                    <ul  style="background-color:;  " class="nav-depth-2 grid_2 alpha  section-list  ">
                            

                                <li class="nav-sub-item-calendar ">
                                
                                    <a href="/calendar/">Calendar</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-cooks-corner ">
                                
                                    <a href="/community/cooks/">Cook's Corner</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-education ">
                                
                                    <a href="/community/education">Education</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-farm ">
                                
                                    <a href="/community/farm/">Farm</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-garden ">
                                
                                    <a href="/community/garden/">Garden</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-kids-scoop ">
                                
                                    <a href="/kids_scoop/">Kids Scoop</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-milestones ">
                                
                                    <a href="/community/milestones/">Milestones</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-nie ">
                                
                                    <a href="/news/nie">Newspapers in Education</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-religion ">
                                
                                    <a href="/community/religion">Religion</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-seniors ">
                                
                                    <a href="/community/senior/">Seniors</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-submission-forms ">
                                
                                    <a href="/site/forms">Submission Forms</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-youth ">
                                
                                    <a href="/community/youth">Youth</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-tickets ">
                                
                                    <a href="javascript:void(window.open('https://ticketwizard.events/'));">Tickets</a>
                                    
                                </li>
                            
                        </ul> <div id="mega-nav-community-left" class="grid_5 nav-content-left community  omega ">

                                <div id="mega-nav-community-left-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-community-left-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-community-left-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-community-left-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-community-left-bottom-two" class="grid_2" style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-community-left-bottom-two" class="tncms-region "></div></div>

                            </div>
                            
                            <div id="mega-nav-community-right" class="grid_5 nav-content-right community omega">
                                
                                <div id="mega-nav-community-right-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-community-right-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-community-right-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-community-right-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-community-right-bottom-two" class="grid_2 " style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-community-right-bottom-two" class="tncms-region "></div></div>
                                
                                <div class="clear"></div>
                            </div>
                            
                        
                            
                        </div>
                        </li> <li  class="nav-main-item-ae nav-left    ">
                    <a href="/arts_and_entertainment/">A&E</a>
                    
                                <span class="ui-icon ui-icon-circle-triangle-s arrow"></span>
                        <div class="mega-nav-container" style="display:none;" class="ui-corner-bottom">
                    <ul  style="background-color:;  " class="nav-depth-2 grid_2 alpha  section-list  ">
                            

                                <li class="nav-sub-item-local-ae ">
                                
                                    <a href="/arts_and_entertainment/local_a_e/">Local A&E</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-ap-ae ">
                                
                                    <a href="/arts_and_entertainment/ap_a_e/">AP A&E</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-reviews ">
                                
                                    <a href="/arts_and_entertainment/reviews">Reviews</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-black-swamp-arts-festival ">
                                
                                    <a href="/arts_and_entertainment/bsaf/">Black Swamp Arts Festival</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-tickets ">
                                
                                    <a href="javascript:void(window.open('https://ticketwizard.events/'));">Tickets</a>
                                    
                                </li>
                            
                        </ul> <div id="mega-nav-ae-left" class="grid_5 nav-content-left ae  omega ">

                                <div id="mega-nav-ae-left-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-ae-left-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-ae-left-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-ae-left-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-ae-left-bottom-two" class="grid_2" style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-ae-left-bottom-two" class="tncms-region "></div></div>

                            </div>
                            
                            <div id="mega-nav-ae-right" class="grid_5 nav-content-right ae omega">
                                
                                <div id="mega-nav-ae-right-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-ae-right-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-ae-right-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-ae-right-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-ae-right-bottom-two" class="grid_2 " style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-ae-right-bottom-two" class="tncms-region "></div></div>
                                
                                <div class="clear"></div>
                            </div>
                            
                        
                            
                        </div>
                        </li> <li  class="nav-main-item-opinion nav-left    ">
                    <a href="/opinion">Opinion</a>
                    
                                <span class="ui-icon ui-icon-circle-triangle-s arrow"></span>
                        <div class="mega-nav-container" style="display:none;" class="ui-corner-bottom">
                    <ul  style="background-color:;  " class="nav-depth-2 grid_2 alpha  section-list  ">
                            

                                <li class="nav-sub-item-letters-to-the-editor ">
                                
                                    <a href="/opinion/letters">Letters to the Editor</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-editorials ">
                                
                                    <a href="/opinion/editorials">Editorials</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-announcements ">
                                
                                    <a href="/site/forms/announcements">Announcements</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-letter-to-the-editor-form ">
                                
                                    <a href="/site/forms/online_services/letter">Letter to the Editor Form</a>
                                    
                                </li>
                            
                        </ul> <div id="mega-nav-opinion-left" class="grid_5 nav-content-left opinion  omega ">

                                <div id="mega-nav-opinion-left-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-opinion-left-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-opinion-left-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-opinion-left-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-opinion-left-bottom-two" class="grid_2" style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-opinion-left-bottom-two" class="tncms-region "></div></div>

                            </div>
                            
                            <div id="mega-nav-opinion-right" class="grid_5 nav-content-right opinion omega">
                                
                                <div id="mega-nav-opinion-right-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-opinion-right-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-opinion-right-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-opinion-right-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-opinion-right-bottom-two" class="grid_2 " style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-opinion-right-bottom-two" class="tncms-region "></div></div>
                                
                                <div class="clear"></div>
                            </div>
                            
                        
                            
                        </div>
                        </li> <li  class="nav-main-item-multimedia nav-left    ">
                    <a href="/multimedia">Multimedia</a>
                    
                                <span class="ui-icon ui-icon-circle-triangle-s arrow"></span>
                        <div class="mega-nav-container" style="display:none;" class="ui-corner-bottom">
                    <ul  style="background-color:;  " class="nav-depth-2 grid_2 alpha  section-list  ">
                            

                                <li class="nav-sub-item-photo-blogs ">
                                
                                    <a href="/multimedia/photo_blogs/">Photo Blogs</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-photo-galleries ">
                                
                                    <a href="/multimedia/photo_galleries/">Photo Galleries</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-photo-reprint-form ">
                                
                                    <a href="javascript:void(window.open('http://form.jotform.com/form/12544117673'));">Photo Reprint Form</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-videos ">
                                
                                    <a href="/multimedia/videos">Videos</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-know-your-town ">
                                
                                    <a href="/multimedia/know_your_town/">Know Your Town</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-the-morning-show ">
                                
                                    <a href="/the_morning_show/">The Morning Show</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-calendar ">
                                
                                    <a href="/calendar/">Calendar</a>
                                    
                                </li>
                            
                        </ul> <div id="mega-nav-multimedia-left" class="grid_5 nav-content-left multimedia  omega ">

                                <div id="mega-nav-multimedia-left-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-multimedia-left-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-multimedia-left-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-multimedia-left-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-multimedia-left-bottom-two" class="grid_2" style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-multimedia-left-bottom-two" class="tncms-region "></div></div>

                            </div>
                            
                            <div id="mega-nav-multimedia-right" class="grid_5 nav-content-right multimedia omega">
                                
                                <div id="mega-nav-multimedia-right-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-multimedia-right-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-multimedia-right-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-multimedia-right-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-multimedia-right-bottom-two" class="grid_2 " style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-multimedia-right-bottom-two" class="tncms-region "></div></div>
                                
                                <div class="clear"></div>
                            </div>
                            
                        
                            
                        </div>
                        </li> <li  class="nav-main-item-classifieds-marketplace nav-left    ">
                    <a href="javascript:void(window.open('https://bowlinggreen.onlineads.advpubtech.com/showads'));">Classifieds / MarketPlace</a>
                    
                                <span class="ui-icon ui-icon-circle-triangle-s arrow"></span>
                        <div class="mega-nav-container" style="display:none;" class="ui-corner-bottom">
                    <ul  style="background-color:;  " class="nav-depth-2 grid_2 alpha  section-list  ">
                            

                                <li class="nav-sub-item-cars ">
                                
                                    <a href="javascript:void(window.open('https://bowlinggreen.onlineads.advpubtech.com/showads/section/Autos+for+Sale-10586'));">Cars</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-homes ">
                                
                                    <a href="javascript:void(window.open('https://bowlinggreen.onlineads.advpubtech.com/showads/section/Real+Estate+Sales-10598'));">Homes</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-jobs ">
                                
                                    <a href="javascript:void(window.open('http://www.jobmatchohio.com/'));">Jobs</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-garage-sales ">
                                
                                    <a href="javascript:void(window.open('http://www.wcgaragesales.com/'));">Garage Sales</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-place-your-ad ">
                                
                                    <a href="javascript:void(window.open('https://bowlinggreen.onlineads.advpubtech.com/placead'));">Place Your Ad</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-public-notices ">
                                
                                    <a href="javascript:void(window.open('https://bowlinggreen.onlineads.advpubtech.com/showads/section/Legals-10592'));">Public Notices</a>
                                    
                                </li>
                            

                                <li class="nav-sub-item-marketplace ">
                                
                                    <a href="javascript:void(window.open('https://bowlinggreen.onlineads.advpubtech.com/showads/business/businesslisting'));">Marketplace</a>
                                    
                                </li>
                            
                        </ul> <div id="mega-nav-classifieds-marketplace-left" class="grid_5 nav-content-left classifieds-marketplace  omega ">

                                <div id="mega-nav-classifieds-marketplace-left-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-classifieds-marketplace-left-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-classifieds-marketplace-left-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-classifieds-marketplace-left-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-classifieds-marketplace-left-bottom-two" class="grid_2" style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-classifieds-marketplace-left-bottom-two" class="tncms-region "></div></div>

                            </div>
                            
                            <div id="mega-nav-classifieds-marketplace-right" class="grid_5 nav-content-right classifieds-marketplace omega">
                                
                                <div id="mega-nav-classifieds-marketplace-right-top" class="grid_5">
                                    <div id="tncms-region-mega-nav-classifieds-marketplace-right-top" class="tncms-region "></div></div>
                                <div class="clear"></div>
                                <div id="mega-nav-classifieds-marketplace-right-bottom-one" class="grid_2">
                                    <div id="tncms-region-mega-nav-classifieds-marketplace-right-bottom-one" class="tncms-region "></div></div>
                                <div id="mega-nav-classifieds-marketplace-right-bottom-two" class="grid_2 " style="float:right;margin-right:-10px">
                                    <div id="tncms-region-mega-nav-classifieds-marketplace-right-bottom-two" class="tncms-region "></div></div>
                                
                                <div class="clear"></div>
                            </div>
                            
                        
                            
                        </div>
                        </li> 
        </ul>
        
        
        
        
        
        

        <div class="clear"></div>
        
        
        
        
        
        
    
    <script type="text/javascript">
        

        

        

                
        
        
        
        
        
        
        
        

        
            $(".mega-nav-container").each(function() {

            
                var bLeftSideEmpty = "true";
                $(".nav-content-left .tncms-region", this).each(function() {
                    if($(this).html() != '') {
                        bLeftSideEmpty = "false";
                    }
                });
                if(bLeftSideEmpty == "true"){$(".nav-content-left", this).addClass("hide");}
                
                var bRightSideEmpty = "true";
                $(".nav-content-right .tncms-region", this).each(function() {
                    if($(this).html() != '') {
                        bRightSideEmpty = "false";
                    }
                });
                if(bRightSideEmpty == "true"){$(".nav-content-right", this).addClass("hide");}
                if(bLeftSideEmpty == "true" && bRightSideEmpty == "true") {
                    $(this).addClass("unmega");
                    var unmegaPosition = $(this).parent().position();
                    if(unmegaPosition.left + 160 > 960) {
                        $(this).css('right', '0px');
                    }
                }
                if((bLeftSideEmpty == "true" && bRightSideEmpty == "false") || (bLeftSideEmpty == "false" && bRightSideEmpty == "true")){
                    $(this).addClass("onemega");
                    var onemegaPosition = $(this).parent().position();
                    if(onemegaPosition.left + 550 > 960) {
                        $(this).css('right', '0px');
                    }
                }
            });
            
        
        
    </script>

            <!--[if lt IE 9]>
                <script type="text/javascript">
                    $("ul.navigation.mega .mega-nav-container .blox-img-loader").each(function(){
                                    $(this).attr('src', $(this).data('original'));                                      
                                    $(this).removeClass('blox-img-loader');                                     
                    });
                </script>
            <![endif]-->
        </div>
                <div class="clear"></div>
            </div>
                <div class="clear"></div>
        </div>
    <div class="clear"></div>

        <div id="blox-container" class="container_12">
    <div id="leaderboard-middle">
    
        <div id="tncms-region-ads-leaderboard-middle" class="tncms-region-ads"><script type="text/javascript" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/ads/leaderboard-middle/leaderboard-middle1.js?_dc=1559808073"></script>
<script type="text/javascript">oTNCMS_Ad.setRelative();
oTNCMS_Ad.show(null, null, 'https://bloximages.chicago2.vip.townnews.com/sent-trib.com');
</script>
</div>
	<div id="tncms-region-ads-tile-middle" class="tncms-region-ads"><script type="text/javascript" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/ads/tile-middle/tile-middle1.js?_dc=1531948375"></script>
<script type="text/javascript">oTNCMS_Ad.setRelative();
oTNCMS_Ad.show(null, null, 'https://bloximages.chicago2.vip.townnews.com/sent-trib.com');
</script>
</div>
    
    <div class="clear"></div>
</div>
        <div class="clear"></div>
    <div id="pencil">
    
    <div id="tncms-region-ads-pencil" class="tncms-region-ads"><script type="text/javascript" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/ads/pencil/pencil1.js?_dc=1550267906"></script>
<script type="text/javascript">oTNCMS_Ad.setRelative();
oTNCMS_Ad.show(null, null, 'https://bloximages.chicago2.vip.townnews.com/sent-trib.com');
</script>
</div>
    
</div><div id="tncms-region-top-two-index" class="tncms-region "></div><div class="clear"></div>


<script type="text/javascript">
    <!--
    jQuery(function() {
    // Increase Font Size
    jQuery('.increase-font-size').click(function(){
        var currentFontSize = jQuery('#blox-story-text').find("p").css('font-size');
        var currentFontSizeNum = parseFloat(currentFontSize, 10);
        var newFontSize = currentFontSizeNum*1.2;
        $('#blox-story-text').find("p").css('font-size', newFontSize);
        return false;
    });
    // Decrease Font Size
    jQuery('.decrease-font-size').click(function(){
        var currentFontSize = $('#blox-story-text').find("p").css('font-size');
        var currentFontSizeNum = parseFloat(currentFontSize, 10);
        var newFontSize = currentFontSizeNum*0.8;
        jQuery('#blox-story-text').find("p").css('font-size', newFontSize);
        return false;
    });

    // end doc ready
    });
    //-->
</script>


    <div id="blox-left-col" class="grid_8 ">
    
        <div id="blox-story" class="blox-content hnews hentry item ">
<div id="blox-breadcrumbs">
    <ul>
                <a href="/">Home</a>
        
            <li>
                <span class="ui-icon ui-icon-triangle-1-e" style="float:left;"></span>
                <a href="https://www.sent-trib.com/news/">News</a>
            </li>
    </ul>
<div class="clear"></div>
</div>

		 
        

		 <h1 id="blox-asset-title">
                
                
                
                    <span class="blox-headline entry-title">Standoff on Hawaii mountain is about more than a telescope</span>
                

            </h1>

            <ul id="blox-body-nav" class="" >
    <li><a class="selected" href="/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html?mode=story" rel="nofollow"><span>Story</span></a></li><li><a href="/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html#facebook-comments" rel="nofollow"><span>Comments </span></a></li>
        
    
    
    
    
    
    
    
    
    
    
</ul><dl id="story-font-size" class="moz-border managed-service" >
    
    <dt>
        Print
    </dt>
    <dd id="print-hardcopy">
        <a href="/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html?mode=print" rel="nofollow external">
            Create a hardcopy of this page
        </a>
    </dd>
    <dt>
        Font Size:
    </dt>
    <dd>
        <a id="default" class="decrease-font-size" href="#" title="Default font size" rel="nofollow">
            Default font size
        </a>
    </dd>
    <dd>
        <a id="large" class="increase-font-size" href="#" title="Larger font size" rel="nofollow">
            Larger font size
        </a>
    </dd>
</dl>












<div id="blox-story-frame" class="hide hnews hentry item  article-pad-rail">



<!--[if IE 6]>
        <link media="screen" href="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_social_share/resources/styles/social_share_ie6.css?_dc=1451403781" rel="stylesheet" type="text/css" />
    <![endif]-->
<div class="ui-widget-content ui-corner-all addthis_toolbox blox-social-share managed-service vertical-sticky-left ">
    
        <div class="blox-social-item blox-facebook-share blox-social-share-new">
            <a class="addthis_button_facebook_like" fb:like:href="https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" fb:like:action="like" fb:like:colorscheme="light" fb:like:layout="box_count" rel="nofollow"></a>
        </div>
    
        <div class="blox-social-item blox-twitter-share">
        	<a class="addthis_button_tweet" tw:url="https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" tw:via="sentineltribune" tw:text="Standoff on Hawaii mountain is about more than a telescope" tw:related="sentineltribune,sentineltribune" rel="nofollow"></a>            
        </div>
    
        <div class="blox-social-item blox-googleplusone-share">
            <a class="addthis_button_google_plusone" g:plusone:href="https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" g:plusone:size="tall" rel="nofollow"></a>
        </div>
    
                <div class="blox-social-item blox-pinterest-share">
                    
                        <a class="addthis_button_pinterest_pinit" pi:pinit:url="https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" pi:pinit:media="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/assets/v3/editorial/8/a2/8a2a4362-ab1e-11e9-bd53-77b0b5541937/5d3361602efda.image.jpg?resize=760%2C505" pi:pinit:layout="vertical" rel="nofollow"></a>
                    
                </div>
            
            <div class="blox-social-item blox-addthis-share">
                <a class="addthis_counter " addthis:url="https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" rel="nofollow"></a>
            </div>
    
    <div class="clear"></div>

</div>


    
<div id="blox-story-media" class="p402_hide  managed-service" >
        <div class="story-media-item  managed-service">
            <div id="blox-story-photo-container" class="managed-service">


        <div id="instantGallery" class="instant-gallery-app">
            <div class="blox-loading" style="width:50px;height:50px;"></div>
            <div class="gallery-play-controls" style="display:none;">
                <a class="prev transparency" href="javascript:void(0);" style="display:none;">Previous</a>
                <a class="next transparency" href="javascript:void(0);" style="display:none;">Next</a>
            </div>
        
            <div class="instant-gallery">
        <div class="frame">
            
                    <a title="Giant Telescope" href="/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html?mode=image&amp;photo=0">
            
                
                	
                        <img itemprop="image" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/assets/v3/editorial/8/a2/8a2a4362-ab1e-11e9-bd53-77b0b5541937/5d3361602efda.image.jpg?resize=300%2C200" data-height="505" data-width="760" class="horizontal" alt="Giant Telescope" width="300" style="max-width:760px"/>
                	
                
            
            
                    </a>
            
            
                    <p class="byline">Bruce Asato/Honolulu Star-Advertiser via AP</p>
            
                    <h3>Giant Telescope</h3>
            
                    <p><p>Kaho'okahi Kanuha, wearing a traditional Hawaiian battle helmet, addresses a group of protesters who are continuing their opposition vigil against the construction of the Thirty Meter Telescope at Mauna Kea on the Big Island of Hawaii Friday, July 19, 2019. Hundreds of protesters trying to stop the construction of a giant telescope on land some consider sacred continue to gather at the base of Hawaii's tallest mountain on Friday, July 19, 2019, as Democratic presidential candidate Bernie Sanders expressed his support for the demonstration.</p></p>
            
                    <div class="download">
                    
                    </div>
            
        </div><!-- end frame -->
        </div> <!-- end instant-gallery div -->
        <div class="preview-slide-navigator"></div>
        <span class="clear"></span>
    </div><!-- end instant-gallery-app div -->
    
        <script>

        </script>

    <script type="text/javascript">
    <!-- <![CDATA[
    var sizeLimit = '300';
    var currentSlideNum = 0;
    var forceReload =false;
    var uniqueID = 'uid_' + String((Math.random()*10).toPrecision(15)).replace('.','');

    $(function(){
        /*
        $.each($('#instantGallery .instant-gallery .frame img'),function(){
            if($(this).width() > $('#instantGallery .instant-gallery').width() ){
               $(this).width( $('#instantGallery .instant-gallery').width() );
            }
        });
        */
        //try to get width and height again just in case utl didn't pull in a width and height for the image
        $.each($('#instantGallery .instant-gallery .frame img'),function(){
            //console.log("checking image dimensions");
            //console.log(this);
            
            var $t = $(this);
            var $w = $t.width();
            var $h = $t.height();

            if($w > $h){
                $t.removeClass('neutral').addClass('horizontal');
            }else if($w < $h){
                $t.removeClass('neutral').addClass('vertical');
            };
        });

        

        $('#instantGallery .blox-loading').remove();
        $('.ribbon-icon').css('top', $('#instantGallery .instant-gallery').position().top - $('#instantGallery .instant-gallery .gallery-play-controls').height() - 1);
        $('.preview-slide-navigator a').click(function() {
                
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                        'tncms.event.virtual_pageview.url': 'https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html',
                        'tncms.event.virtual_pageview.title': 'Standoff on Hawaii mountain is about more than a telescope'
                    });
                
        });
        
        if($("#stock_photos_gallery").length){
            $("#stock_photos_gallery").find(".crowd-control").each(function(){
                
                
                
            });
        }
    });
    
    
    // ]]> -->
    </script>






</div>

        </div>
    
        <div class="story-media-item  managed-service">
            

        </div>

        
            <div class="advertisement">
                <div id="in-media-box">
            
                <div id="tncms-region-ads-in-story" class="tncms-region-ads"></div>
            
        </div>
            </div>
        
    <div class="story-media-item  managed-service">
        
    </div>

    <div class="story-media-item  managed-service">
        
    </div>
</div>
    

    <p class="story-times dtstamp">
        Posted: <span class="updated" title="2019-07-20T17:00:00-04:00">Saturday, July 20, 2019 5:00 pm</span>
        
    </p>
    <p class="byline">

    <span class="bookmark hide"><a class="url entry-title" href="http://sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" rel="bookmark nofollow">Standoff on Hawaii mountain is about more than a telescope</a></span>

        
                
                    <span class="author source-org vcard"><span class="org fn">Associated Press</span></span> |
                
                    
            
    </p>
    

<div id="blox-story-text" class="entry-content">
    <div id="paging_container" class="container">
        <div class="content">
            
                
                    
                    
                    
                        
                            <span class="first-paragraph">
                        
                        <span class="paragraph-0"><p>HONOLULU (AP) — Walter Ritte has been fighting for decades to protect Native Hawaiian rights, inspiring a new generation of activists trying to stop construction of a giant telescope they see as representative of a bigger struggle.</p></span>
                        
                            </span>
                            
                        
                    
                        
                
                    
                    
                    
                        
                        <span class="paragraph-1"><p>In his early 30s, Ritte occupied a small Hawaiian island used as a military bombing range. Now at 74, he's still a prolific protester, getting arrested this week for blocking a road to stop construction of the one of the world's most powerful telescopes on Hawaii's tallest peak, which some Native Hawaiians consider sacred.</p></span>
                        
                    
                        
                <div class="tncms-restricted-notice hide">
    
        <script>
       // alert('<p>We have used your information to see if you have a subscription with us, but did not find one.</p><p>Please click the button below to verify an existing account or to purchase a new subscription.</p>');
    </script>
    <style>
        #notice-header-mediaspan.ui-widget-header{
            border:0px;
            padding:5px;
        }
        #subscription-notice #login-box-form-page.ui-widget-content{
            border-width:0 0 1px 0;
            border-radius: 0;
        }
        .mediaspan-register-link{
            display: block;
            margin: 10px;
            width: 96%;
            text-align: center;
        }
    </style>
    <div id="subscription-notice" class="mediaspanservice-notice ui-widget ui-widget-content ui-corner-all">
        <div id="mediaspan-login" class="unauthorized-user"><h3 id="notice-header-mediaspan" class="ui-widget-header ui-corner-all notice-header">Login required</h3>
            
                <div class="explaination authorized-user"><p>We have used your information to see if you have a subscription with us, but did not find one.</p><p>Please click the button below to verify an existing account or to purchase a new subscription.</p>
                </div>
            
            


<div id="login-box-form-page" class="login-box-form ui-corner-all ui-widget-content" title="Login to Sentinel-Tribune">







    <div class="login-column-single no-signup login-column no-openid last">



           <a  style ="float:left;" class="notice-login-link jquery-ui-button" href="https://www.sent-trib.com/users/login/?referer_url=https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" rel="nofollow" title="Login with your subscriber account">
               <span class="registration-icon registration-icon-people float-left"></span>Login Now
           </a>	
       
	
    <div class="clear"></div>
    </div>

<div class="clear"></div>

</div>
<script type="text/javascript">
// switch to pasword forgot form
    $('#password-reset-open-page').click(function(){
        $("#tncms-password-reset-form-page").show();
        $("#tncms-login-form-page").hide();
    });
// switch back to login form
    $('#password-reset-close-page').click(function(){
        $("#tncms-login-form-page").show();
        $("#tncms-password-reset-form-page").hide();
    });
// display loader when create account or openid process begins
    $("button.openid-button, a#login-box-create-link-page").click(function() {
        $("#login-box-form-page").addClass("openid-form-processing blox-loading");
        $(".register-column, .login-column-left, .login-column-right, a#login-box-create-link-page").hide();
    });
// style buttons
    $(".jquery-ui-button").button()

// validate form
var valAuthToken = $.cookie('tncms-authtoken');
if (valAuthToken == null){
$(document).ready(function() {
// validate login form fields
    $("#tncms-login-form-page").validate({
        rules: {
            username: {
                required:true},
            password: {
                required:true}
        },
        messages: {
            username: {
                required:"Screen name or email address required."},
            password: {
                required:"Password required."}
        }
    });
// validate forgot form fields
    $("#tncms-password-reset-form-page").validate({
        rules: {
            username: {
                required:true}
        },
        messages: {
            username: {
                required:"Screen name or email address required."}
        }
    });
});
}

        /* add parameters to referer URL */
        $("#tncms-login-form-page").submit(function() {
        // would be nice to work logout into this too. It should work.
            var cur_params = window.location.href.match(/\?.*/);
            if (cur_params){
                cur_params = cur_params.toString();
                var orig_refer = $(this).find('input[name="referer_url"]').val();
                if (orig_refer) orig_refer = orig_refer.toString();
                var cur_paramsString = cur_params.replace(/[\?&]_dc=[0-9.]*/,"");
                if (orig_refer.indexOf("?") != -1){
                    cur_paramsString = cur_paramsString.replace("?","&");
                }
                if (cur_paramsString){
                    var final_refer = orig_refer+cur_paramsString;
                    $(this).find('input[name="referer_url"]').val(final_refer);
                }
            }
        });
    
</script>
            <a class="jquery-ui-buttonmediaspan-register-link" href="https://www.sent-trib.com/users/signup/?referer_url=https%3A%2F%2Fwww.sent-trib.com%2Fnews%2Fstandoff-on-hawaii-mountain-is-about-more-than-a-telescope%2Farticle_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" rel="nofollow">
                Need an account? Create one now.
            </a>
            <span class="clear"></span>
        </div>
        <div class="user-no-services"><!-- service list -->
    <div id="mediaspan-service-list" class="authorized-user service-action-area"  style="display:none"><h3 id="notice-header-mediaspan" class="ui-widget-header ui-corner-all notice-header">Subscription required</h3>
        
            <div class="explaination authorized-user"><p>We have used your information to see if you have a subscription with us, but did not find one.</p><p>Please click the button below to verify an existing account or to purchase a new subscription.</p>
            </div>
        
        <span class="clear"></span>
        <ul>
            
            <li class="service">
                        

                                <a href="
    
    https://www.sent-trib.com/tncms/mediaspan/webportal?referer_url=https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html
" class="button-full jquery-ui-button" data-role="button">Click to get started</a>

                            


                            
            
        </ul>
        <span class="clear"></span>
    </div>
    <style>
        #subscription-notice  li.service,
        #subscription-notice  li.service:hover{
            background:#fff;
            margin-bottom:15px;
            border-radius:5px;
        }
        #subscription-notice p,
        #subscription-notice-manager-pop p{
            font-size:12px;
            padding-left: 3px; padding-right:3px;
        }
        li.service h3.service-name{
            font-size:15px
        }
        li.service p{
            margin:0 0 10px;
        }
        li.service .jquery-ui-button,
        .button-full.jquery-ui-button{
            width:100%;
        }
    </style>
    <!-- end service-list -->

        </div>
        <div class="user-has-services" style="display:none;">
            <div class="explaination">
                <p>
                    Your current subscription does not provide access to this content. Please click the button below to manage your account.
                </p>
                <a class="button-full jquery-ui-button" data-role="button" href="">
                    
                </a>
            </div>
        </div>

    </div><!-- end notice -->
    <script>
        $(function() {
            var oAuthToken = $.cookie('tncms-authtoken');
            var oServiceToken = $.cookie('tncms-services');
            if (oAuthToken){
                $(".authorized-user").show();
                $(".unauthorized-user").hide();
                if (oServiceToken){
                    $(".user-no-services").hide();
                    $(".user-has-services").show();
                }else{
                    $(".user-no-services").show();
                    $(".user-has-services").hide();
                }
            } else{
                $(".authorized-user").hide();
            }
        });
    </script>

    
</div><div id="registration-notice" class="metered ui-widget-content ui-corner-all hide">
	<h3 id="notice-header" class="ui-widget-header ui-corner-all notice-header">You must login to view the full content on this page.</h3>
	


<div id="login-box-form-page" class="login-box-form ui-corner-all ui-widget-content" title="Login to Sentinel-Tribune">







    <div class="login-column-single no-signup login-column no-openid last">



           <a  style ="float:left;" class="notice-login-link jquery-ui-button" href="https://www.sent-trib.com/users/login/?referer_url=https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" rel="nofollow" title="Login with your subscriber account">
               <span class="registration-icon registration-icon-people float-left"></span>Login Now
           </a>	
       
	
    <div class="clear"></div>
    </div>

    <div class="login-box-create-acount">
        <a title="create an account" id="login-box-create-link-page" href="https://www.sent-trib.com/users/signup/?referer_url=" rel="nofollow">
            Need an account? Create one now.
        </a>
    </div>

<div class="clear"></div>

</div>
<script type="text/javascript">
// switch to pasword forgot form
    $('#password-reset-open-page').click(function(){
        $("#tncms-password-reset-form-page").show();
        $("#tncms-login-form-page").hide();
    });
// switch back to login form
    $('#password-reset-close-page').click(function(){
        $("#tncms-login-form-page").show();
        $("#tncms-password-reset-form-page").hide();
    });
// display loader when create account or openid process begins
    $("button.openid-button, a#login-box-create-link-page").click(function() {
        $("#login-box-form-page").addClass("openid-form-processing blox-loading");
        $(".register-column, .login-column-left, .login-column-right, a#login-box-create-link-page").hide();
    });
// style buttons
    $(".jquery-ui-button").button()

// validate form
var valAuthToken = $.cookie('tncms-authtoken');
if (valAuthToken == null){
$(document).ready(function() {
// validate login form fields
    $("#tncms-login-form-page").validate({
        rules: {
            username: {
                required:true},
            password: {
                required:true}
        },
        messages: {
            username: {
                required:"Screen name or email address required."},
            password: {
                required:"Password required."}
        }
    });
// validate forgot form fields
    $("#tncms-password-reset-form-page").validate({
        rules: {
            username: {
                required:true}
        },
        messages: {
            username: {
                required:"Screen name or email address required."}
        }
    });
});
}

        /* add parameters to referer URL */
        $("#tncms-login-form-page").submit(function() {
        // would be nice to work logout into this too. It should work.
            var cur_params = window.location.href.match(/\?.*/);
            if (cur_params){
                cur_params = cur_params.toString();
                var orig_refer = $(this).find('input[name="referer_url"]').val();
                if (orig_refer) orig_refer = orig_refer.toString();
                var cur_paramsString = cur_params.replace(/[\?&]_dc=[0-9.]*/,"");
                if (orig_refer.indexOf("?") != -1){
                    cur_paramsString = cur_paramsString.replace("?","&");
                }
                if (cur_paramsString){
                    var final_refer = orig_refer+cur_paramsString;
                    $(this).find('input[name="referer_url"]').val(final_refer);
                }
            }
        });
    
</script>
</div><script type="text/javascript">
    tncmsServicesTracker = new Object({

        assetUuid:"704aae32-ab1e-11e9-85cf-bbe5ad20152b",

        
        
        groups:[
        
        
            {
                weight:1,
                reg:7,
                sub:0}
            ],
        disable:false,
        
        forceExpirationDate:null,
        checkResurrection:false,
        timesResurrected:0,
        resurrector:true,

        redirect: false,
        redirectLogin: "/users/login/?referer_url=/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html&message=login",
        redirectSubscribe: "https://www.sent-trib.com/users/admin/service/purchase/?referer_url=/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html&message=subscribe",
        
        socialMedia:[""]
    });

</script>
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmu@C 24E:G:DED H9@ D2J E96JVC6 AC@E64E:?8 |2F?2 z62[ E96 =@?8\CF??:?8 E6=6D4@A6 7:89E 6?42ADF=2E6D 4C:E:42= :DDF6D E@ }2E:G6 w2H2::2?Di E96 `ghb @G6CE9C@H @7 E96 w2H2::2? &lt;:?85@&gt;[ 4=2D96D @G6C =2?5 2?5 H2E6C C:89ED[ 7CFDEC2E:@? @G6C E@FC:D&gt;[ 2EE6&gt;AED E@ 4FC3 56G6=@A&gt;6?E 2?5 BF6DE:@?D 23@FE 9@H E96 :D=2?5D D9@F=5 36 8@G6C?65]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmxEVD 2? 6I2&gt;A=6 @7 32EE=6D 3J }2E:G6 p&gt;6C:42?D E@ AC6D6CG6 2?46DEC2= =2?5D[ H:E9 9:89\AC@7:=6 AC@E6DED =:&lt;6 s2&lt;@E2 p446DD A:A6=:?6 =625:?8 E@ 2CC6DED :? D@FE96C? }@CE9 s2&lt;@E2 :? a_`e 2?5 a_`f]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmu@C }2E:G6 w2H2::2?D[ @AA@D:E:@? E@ E96 S`]c 3:==:@? %9:CEJ |6E6C %6=6D4@A6 :D?VE F?:G6CD2= — D@&gt;6 DFAA@CE E96 65F42E:@?2= @AA@CEF?:E:6D 7C@&gt; E96 AC@;64E 2?5 2C6 724:?8 324&lt;=2D9 7C@&gt; E9@D6 BF6DE:@?:?8 E96:C :56?E:EJ]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAm#:EE6VD 7:CDE E2DE6 @7 24E:G:D&gt; 42&gt;6 5FC:?8 2 C6DFC86?46 @7 4F=EFC2= AC:56 2?5 :56?E:EJ E92E 3682? :? E96 =2E6 `he_D 2?5 `hf_D] w6 2?5 @E96C }2E:G6 w2H2::2? &gt;6? 9:5 @? E96 D&gt;2== :D=2?5 @7 z29@@=2H6 E92E E96 &gt;:=:E2CJ FD65 7@C 3@&gt;3:?8 AC24E:46] %96J H6C6 2CC6DE65[ 3FE E96 &amp;]$] 6G6?EF2==J DE@AA65 E96 EC2:?:?8]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmQ(6 5:5?VE &lt;?@H 2?JE9:?8 23@FE @FCD6=G6D 2D w2H2::2?D[Q #:EE6 D2:5 @7 9:D J@FE9] Q(96? H6 8@E :?G@=G65 H:E9 z29@@=2H6[ H6 925 ?@ =2?8F286[ ?@ 9:DE@CJ]Qk^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAm%96 J@F?8 A6@A=6 =625:?8 E96 7:89E 282:?DE E96 E6=6D4@A6 8C6H FA =62C?:?8 23@FE 9:D 6IA6C:6?46D 2?5 DA62&lt;:?8 w2H2::2? 2&gt;:5 2? @?8@:?8 4F=EFC2= C6?2:DD2?46] p b_\J62C\@=5 =6256C @7 E96 E6=6D4@A6 AC@E6DE[ z29@V@&lt;29: z2?F92[ 4C65:ED #:EE6 2?5 E96 w2H2::2? &gt;@G6&gt;6?E 7@C 2==@H:?8 9:&gt; E@ 8C@H FA C@@E65 E@ 9:D 4F=EFC6]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmQ&amp;?4=6 (2=E6C 42? E2=&lt; 23@FE ?@E &lt;?@H:?8 E96 =2?8F286 2?5 ?@E &lt;?@H:?8 E96 9:DE@CJ] qFE 96 &lt;?6H 9@H E@ DE2?5 FA[ 2?5 96 &lt;?6H 9@H E@ 7:89E[Q z2?F92 D2:5] Qq642FD6 @7 E96 E9:?8D E96J 5:5[ E96 C6DF=ED H6C6 w2H2::2? =2?8F286 AC@8C2&gt;D] %96 C6DF=ED H6C6 C6G:E2=:K2E:@? @7 E96 4F=EFC6 2?5 @7 F?56CDE2?5:?8 2?5 @7 2H2&lt;6?:?8]Qk^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmpE |2F?2 z62[ z2?F92 H62CD 2 EC25:E:@?2= 32EE=6 96=&gt;6E 2D 96 DA62&lt;D w2H2::2? H:E9 AC@E6DE6CD 2?5 ?68@E:2E6D H:E9 =2H 6?7@C46&gt;6?E] %92?&lt;D E@ E96 &gt;@G6&gt;6?E[ 96 D2:5 96 H2D 23=6 E@ =62C? w2H2::2? 2E 2? :&gt;&gt;6CD:@? AC6D49@@= 2?5 6G6?EF2==J 62C? 2 32496=@CVD 568C66 :? w2H2::2? =2?8F286 7C@&gt; E96 &amp;?:G6CD:EJ @7 w2H2::]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmw6VD 7:89E:?8 2 AC@;64E E92E 52E6D E@ a__h[ H96? D4:6?E:DED D6=64E65 |2F?2 z62 27E6C 2 8=@32= 42&gt;A2:8? E@ 7:?5 E96 :562= D:E6 7@C H92E E6=6D4@A6 @77:4:2=D D2:5 QH:== =:&lt;6=J C6G@=FE:@?:K6 @FC F?56CDE2?5:?8 @7 E96 F?:G6CD6]Q %96 &gt;@F?E2:? @? E96 q:8 xD=2?5 :D C6G6C65 7@C :ED 4@?D:DE6?E=J 4=62C H62E96C 2?5 =24&lt; @7 =:89E A@==FE:@?]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAm%96 E6=6D4@A6 H@? 2 D6C:6D @7 2AAC@G2=D 7C@&gt; w2H2::[ :?4=F5:?8 2 A6C&gt;:E E@ 3F:=5 @? 4@?D6CG2E:@? =2?5 :? a_``] !C@E6DED 3682? 5FC:?8 2 8C@F?53C62&lt;:?8 :? a_`c 2?5 4F=&gt;:?2E65 :? 2CC6DED :? a_`d]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAm{2DE J62C[ E96 DE2E6 $FAC6&gt;6 r@FCE FA96=5 E96 4@?DECF4E:@? A6C&gt;:E[ E9@F89 AC@E6DE6CD 2C6 DE:== 7:89E:?8 :? 4@FCE 2?5 2E E96 &gt;@F?E2:?]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAm%9:CEJ\7@FC A6@A=6[ &gt;@DE=J 6=56CD[ H6C6 2CC6DE65 E9:D H66&lt; 2D @77:4:2=D ECJ E@ DE2CE 3F:=5:?8 282:?]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAm%96 DH6==:?8 AC@E6DE :D 2 ?2EFC2= C624E:@? E@ E96 A2:? }2E:G6 w2H2::2?D 92G6 6?5FC65 2?5 E96 492?86D E96 :D=2?5D 92G6 D66?[ D2:5 v=6? z:=2[ AC@8C2&gt; 5:C64E@C @7 |2C26 w2V2 z@2[ 2 w2H2::2? 4F=EFC2= 46?E6C]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmQ%96 A2:? 3682? H96? E96J E@@&lt; A6@A=6 @77 E96 =2?5[Q 96 D2:5] Qp?5 E96? E96J E@@&lt; 8@G6C?2?46 2?5 DE6H2C5D9:A @7 E96 =2?5[ =:&lt;6 |2F?2 z62]Qk^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAm%96 32EE=6 :D 3:886C E92? E96 E6=6D4@A6[ D2:5 w:?2=6:&gt;@2?2 (@?8\z2=F[ 2 E62496C 2?5 4F=EFC2= AC24E:E:@?6C]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmQ%96 %|% 2?5 |2F?2 z62 :D ;FDE E96 7@42= A@:?E] u@C &gt;6 :EVD ;FDE 2 82=G2?:K:?8 6=6&gt;6?E[Q D96 D2:5] QxE 8@6D 324&lt; E@ E96 C@=6 E92E 7@C6:8?6CD A=2J65 2?5 4@?E:?F6 E@ A=2J :? w2H2::]Qk^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmuC@&gt; `gE9 46?EFCJ 6IA=@C6C y2&gt;6D r@@&lt;VD 2CC:G2= :? E96 :D=2?5D[ E@ =23@C6CD 3C@F89E E@ A=2?E2E:@?D 2?5 E@52JVD E@FC:D&gt;[ E96 E6=6D4@A6 :D 2?@E96C 6I2&gt;A=6 @7 @FED:56 :?E6C6DED @G6CE2&lt;:?8 w2H2::2? 4F=EFC6[ D96 D2:5]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmQ%96J 42A:E2=:K6 2?5 4@&gt;&gt;6C4:2=:K6 @FC 4F=EFC6[Q (@?8\z2=F D2:5] Q%96J AC@DE:EFE6 E96 6=6&gt;6?ED E92E &gt;2&lt;6 FD w2H2::2?] %96J &gt;2&lt;6 :E =@@&lt; AC6EEJ 2?5 &gt;2&lt;6 :E =@@&lt; 2==FC:?8 :? 2? 677@CE E@ 3C:?8 &gt;@C6 &gt;@?6J :?E@ E9:D DE2E6]Qk^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmqFE ?@E 2== }2E:G6 w2H2::2?D D66 E96 E6=6D4@A6 2D C6AC6D6?E2E:G6 @7 A2DE HC@?8D]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmQ|J 72&gt;:=J 766=D E92E E96JVC6 ECJ:?8 E@ FD6 E96 %|% E@ 3@@DE E96:C D@G6C6:8?EJ :DDF6[Q D2:5 p??6EE6 #6J6D[ 2 }2E:G6 w2H2::2? H9@ DFAA@CED E96 E6=6D4@A6 AC@;64E] Qx H2?E D@G6C6:8?EJ 7@C E96 w2H2::2? A6@A=6] x H2?E E96&gt; E@ 92G6 E96:C 4@F?ECJ 324&lt;] qFE %|% D9@F=5?VE 36 E96 =:89E?:?8 C@5 7@C :E]Qk^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAm#6J6D A@:?E65 E@ E6=6D4@A6 @77:4:2=DV A=6586 E@ AC@G:56 S` &gt;:==:@? 6G6CJ J62C E@ 3@@DE D4:6?46[ E649?@=@8J[ 6?8:?66C:?8 2?5 &gt;2E9 65F42E:@?] $96 D2:5 @AA@?6?ED 92G6 42==65 96C 2 72&lt;6 w2H2::2? 7@C DFAA@CE:?8 E96 AC@;64E]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmu@C D@&gt;6[ :EVD ?@E ;FDE 2 A@=:E:42= :DDF6] xEVD DA:C:EF2= 7@C z62=@92 !:D4:@EE2[ H9@VD =@?8 7@F89E E96 E6=6D4@A6]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmQ%96 AC@3=6&gt; :D 36:?8 w2H2::2? E@52J :D 2 A@=:E:42= DE2E6&gt;6?E[Q D96 D2:5] Q(6 92G6 E@ E2&lt;6 A@=:E:42= 24E:@? E@ AC24E:46 C6=:8:@?]Qk^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAm|2F?2 z62 :D 2 Q=:G:?8 6?E:EJQ E92E Q8:G6D =:76[Q z:=2 D2:5]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmQ$@ E92EVD 2 5:776C6?E A9:=@D@A9J 7C@&gt; E96 D4:6?E:7:4 H@C=5[ E92E :EVD ;FDE 2 &gt;@F?E2:? E92E 42? 36 FD65 7@C 2? @3D6CG2E@CJ] xE 42? 36 56G6=@A65] u@C FD[ E92EVD D24C:=68:@FD[Q 96 D2:5]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmu@C #:EE6 2?5 @E96CD[ E96 E6=6D4@A6 :D E96 =2E6DE 32EE=6 @G6C w2H2::2? 4F=EFC6] w6 DA6?E `` 9@FCD |@?52J =J:?8 2EE24965 E@ 2 8C2E6 :? E96 C@25 =625:?8 FA E@ |2F?2 z62VD DF&gt;&gt;:E H:E9 D6G6? @E96C AC@E6DE6CD]k^Am
                                    
                                </div>

                            
                            
                     
                                <div class="encrypted-content" style="display:none">
                                    
                                    kAmQ(6 AC@E64E65 2?5 D2G65 z29@@=2H6 7C@&gt; E96 &amp;?:E65 $E2E6D &gt;:=:E2CJ[Q #:EE6 D2:5] Q}@H H6 92G6 E@ D2G6 2?5 AC@E64E E96 C6DE @7 @FC :D=2?5D]Qk^Am
                                    
                                </div>

                            
                            
                     

    </div> <!-- (END) Pagination Content Wrapper -->
    <div  class="page_navigation managed-service"></div>
    <div class="clear"></div>
    

        <p class="managed-service"><small><a rel="item-license" href="/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html#license-704aae32-ab1e-11e9-85cf-bbe5ad20152b" id="license-704aae32-ab1e-11e9-85cf-bbe5ad20152b" style="color: #666; font-size:10px;">&copy; 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</a></small></p>

    

</div> <!-- (END) Pagination Wrapper -->


        <div class="tncms-restricted-notice hide">
        
    
        <script>
       // alert('<p>We have used your information to see if you have a subscription with us, but did not find one.</p><p>Please click the button below to verify an existing account or to purchase a new subscription.</p>');
    </script>
    <style>
        #notice-header-mediaspan.ui-widget-header{
            border:0px;
            padding:5px;
        }
        #subscription-notice #login-box-form-page.ui-widget-content{
            border-width:0 0 1px 0;
            border-radius: 0;
        }
        .mediaspan-register-link{
            display: block;
            margin: 10px;
            width: 96%;
            text-align: center;
        }
            #subscription-notice-manager-pop #mediaspan-login{
                border:0px;
            }
            #subscription-notice-manager-pop #mediaspan-login #login-box-form-page,
            #subscription-notice-manager-pop #mediaspan-service-list ul{
                margin: 10px 0;
            }
    </style>
    <div id="subscription-notice-manager-pop" class="mediaspanservice-notice ui-widget ui-widget-content ui-corner-all">
        <div id="mediaspan-login" class="unauthorized-user"><h3 id="notice-header-mediaspan" class="ui-widget-header ui-corner-all notice-header">Login required</h3>
            
                <div class="explaination authorized-user"><p>We have used your information to see if you have a subscription with us, but did not find one.</p><p>Please click the button below to verify an existing account or to purchase a new subscription.</p>
                </div>
            
            


<div id="login-box-form-page" class="login-box-form ui-corner-all ui-widget-content" title="Login to Sentinel-Tribune">







    <div class="login-column-single no-signup login-column no-openid last">



           <a  style ="float:left;" class="notice-login-link jquery-ui-button" href="https://www.sent-trib.com/users/login/?referer_url=https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" rel="nofollow" title="Login with your subscriber account">
               <span class="registration-icon registration-icon-people float-left"></span>Login Now
           </a>	
       
	
    <div class="clear"></div>
    </div>

<div class="clear"></div>

</div>
<script type="text/javascript">
// switch to pasword forgot form
    $('#password-reset-open-page').click(function(){
        $("#tncms-password-reset-form-page").show();
        $("#tncms-login-form-page").hide();
    });
// switch back to login form
    $('#password-reset-close-page').click(function(){
        $("#tncms-login-form-page").show();
        $("#tncms-password-reset-form-page").hide();
    });
// display loader when create account or openid process begins
    $("button.openid-button, a#login-box-create-link-page").click(function() {
        $("#login-box-form-page").addClass("openid-form-processing blox-loading");
        $(".register-column, .login-column-left, .login-column-right, a#login-box-create-link-page").hide();
    });
// style buttons
    $(".jquery-ui-button").button()

// validate form
var valAuthToken = $.cookie('tncms-authtoken');
if (valAuthToken == null){
$(document).ready(function() {
// validate login form fields
    $("#tncms-login-form-page").validate({
        rules: {
            username: {
                required:true},
            password: {
                required:true}
        },
        messages: {
            username: {
                required:"Screen name or email address required."},
            password: {
                required:"Password required."}
        }
    });
// validate forgot form fields
    $("#tncms-password-reset-form-page").validate({
        rules: {
            username: {
                required:true}
        },
        messages: {
            username: {
                required:"Screen name or email address required."}
        }
    });
});
}

        /* add parameters to referer URL */
        $("#tncms-login-form-page").submit(function() {
        // would be nice to work logout into this too. It should work.
            var cur_params = window.location.href.match(/\?.*/);
            if (cur_params){
                cur_params = cur_params.toString();
                var orig_refer = $(this).find('input[name="referer_url"]').val();
                if (orig_refer) orig_refer = orig_refer.toString();
                var cur_paramsString = cur_params.replace(/[\?&]_dc=[0-9.]*/,"");
                if (orig_refer.indexOf("?") != -1){
                    cur_paramsString = cur_paramsString.replace("?","&");
                }
                if (cur_paramsString){
                    var final_refer = orig_refer+cur_paramsString;
                    $(this).find('input[name="referer_url"]').val(final_refer);
                }
            }
        });
    
</script>
            <a class="jquery-ui-buttonmediaspan-register-link" href="https://www.sent-trib.com/users/signup/?referer_url=https%3A%2F%2Fwww.sent-trib.com%2Fnews%2Fstandoff-on-hawaii-mountain-is-about-more-than-a-telescope%2Farticle_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" rel="nofollow">
                Need an account? Create one now.
            </a>
            <span class="clear"></span>
        </div>
        <div class="user-no-services"><!-- service list -->
    <div id="mediaspan-service-list" class="authorized-user service-action-area"  style="display:none"><h3 id="notice-header-mediaspan" class="ui-widget-header ui-corner-all notice-header">Subscription required</h3>
        
            <div class="explaination authorized-user"><p>We have used your information to see if you have a subscription with us, but did not find one.</p><p>Please click the button below to verify an existing account or to purchase a new subscription.</p>
            </div>
        
        <span class="clear"></span>
        <ul>
            
            <li class="service">
                        

                                <a href="
    
    https://www.sent-trib.com/tncms/mediaspan/webportal?referer_url=https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html
" class="button-full jquery-ui-button" data-role="button">Click to get started</a>

                            


                            
            
        </ul>
        <span class="clear"></span>
    </div>
    <style>
        #subscription-notice  li.service,
        #subscription-notice  li.service:hover{
            background:#fff;
            margin-bottom:15px;
            border-radius:5px;
        }
        #subscription-notice p,
        #subscription-notice-manager-pop p{
            font-size:12px;
            padding-left: 3px; padding-right:3px;
        }
        li.service h3.service-name{
            font-size:15px
        }
        li.service p{
            margin:0 0 10px;
        }
        li.service .jquery-ui-button,
        .button-full.jquery-ui-button{
            width:100%;
        }
    </style>
    <!-- end service-list -->

        </div>
        <div class="user-has-services" style="display:none;">
            <div class="explaination">
                <p>
                    Your current subscription does not provide access to this content. Please click the button below to manage your account.
                </p>
                <a class="button-full jquery-ui-button" data-role="button" href="">
                    
                </a>
            </div>
        </div>

    </div><!-- end notice -->
    <script>
        $(function() {
            var oAuthToken = $.cookie('tncms-authtoken');
            var oServiceToken = $.cookie('tncms-services');
            if (oAuthToken){
                $(".authorized-user").show();
                $(".unauthorized-user").hide();
                if (oServiceToken){
                    $(".user-no-services").hide();
                    $(".user-has-services").show();
                }else{
                    $(".user-no-services").show();
                    $(".user-has-services").hide();
                }
            } else{
                $(".authorized-user").hide();
            }
        });
    </script>

    

        </div>
        



    



</div>
<div class="clear"></div>



    
            
    
            
                        <h3 class="more-keywords">More about <em><span class="blox-icon-tag-link-story-container"><span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span></span><a class="blox-tag-related-keywords" rel="tag" href="/topic/?q=&quot;astronomy&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time">Astronomy</a></em></h3>
                        <ul class="bull-list">
                    
            
				
					<li><strong>ARTICLE</strong>: <a href="/opinion/one-small-change-could-help-the-planet/article_2d3ffc1c-5611-11e9-9227-bf56da2e2d2e.html" title="One small change could help the planet">One small change could help the planet</a></li>
				
                
            
				
					<li><strong>ARTICLE</strong>: <a href="/news/another-nearby-planet-found-that-may-be-just-right-for/article_8cccaaba-2533-11e7-90b2-c7d04213f934.html" title="Another nearby planet found that may be just right for life">Another nearby planet found that may be just right for life</a></li>
				
                
            
				
					<li><strong>ARTICLE</strong>: <a href="/news/earth-size-worlds-found-orbiting-star-could-hold-life/article_b33367fc-f932-11e6-848a-ef39596b1568.html" title="7 Earth-size worlds found orbiting star; could hold life">7 Earth-size worlds found orbiting star; could hold life</a></li>
				
                
            
				
					<li><strong>ARTICLE</strong>: <a href="/news/nasa-study-in-hawaii-paving-way-for-human-travel-to/article_93ce999c-de5f-11e6-881d-d7b21dad5f73.html" title="NASA study in Hawaii paving way for human travel to Mars">NASA study in Hawaii paving way for human travel to Mars</a></li>
				
                
                    </ul>
                
    
            
                        <h3 class="more-keywords">More about <em><span class="blox-icon-tag-link-story-container"><span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span></span><a class="blox-tag-related-keywords" rel="tag" href="/topic/?q=&quot;standoff&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time">Standoff</a></em></h3>
                        <ul class="bull-list">
                    
            
				
					<li><strong>ARTICLE</strong>: <a href="/news/ne-ohio-officer-kills-suspect-after--hour-hostage-standoff/article_03de9f08-f7d7-11e6-80d4-b75a55d9e040.html" title="NE Ohio officer kills suspect after 9-hour hostage standoff">NE Ohio officer kills suspect after 9-hour hostage standoff</a></li>
				
                
                    </ul>
                
    
<div class="clear"></div>

<ul class="story-tools-sprite service-members"><li class="discuss-button-sprite">
        <a class="button" href="https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html#facebook-comments" rel="nofollow">Discuss</a>
    </li>    
    <li class="print-button-sprite">
        <span class="float-left">Print</span>
        <a href="/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html?mode=print" rel="nofollow external">
            <span class="icon"></span>
        </a>
    </li>
    
    <li class="clear"></li>
</ul>

<div class="clear"></div>

<p class="story-keywords moz-border">
        Posted in
        <a href="/news" rel="tag">News</a>,
        <a href="/news/nation" rel="tag">Nation</a>
        
        on
        <em>
            Saturday, July 20, 2019 5:00 pm.
            
        </em>
         | Tags: 
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;optical%20telescopes&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Optical Telescopes</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;astronomy&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Astronomy</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;standoff&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Standoff</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;mauna%20kea&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Mauna Kea</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;representative&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Representative</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;united%20states&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">United States</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;ritte&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Ritte</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;turkmenistani%20new%20manat&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Turkmenistani New Manat</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;walter%20ritte&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Walter Ritte</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;hawaii&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Hawaii</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;mauna%20kea%20observatories&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Mauna Kea Observatories</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;thirty%20meter%20telescope&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Thirty Meter Telescope</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;telescopes&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Telescopes</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;physical%20sciences&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Physical Sciences</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;telescope&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Telescope</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;big%20island&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Big Island</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;united%20states%20military&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">United States Military</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;law%20enforcement&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Law Enforcement</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;james%20cook&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">James Cook</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;honolulu&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Honolulu</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;annette%20reyes&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Annette Reyes</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;glen%20kila&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Glen Kila</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;north%20dakota&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">North Dakota</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;hawaii%20mountain&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Hawaii Mountain</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;university%20of%20hawaii&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">University Of Hawaii</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;supreme%20court&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Supreme Court</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;kahoolawe&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Kahoolawe</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;leader&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Leader</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;teacher&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Teacher</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;program%20director&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Program Director</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;hinaleimoana%20wong-kalu&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Hinaleimoana Wong-kalu</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;dakota%20access%20pipeline&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Dakota Access Pipeline</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;kealoha%20pisciotta&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Kealoha Pisciotta</a>,
                    </span>
            
                    <span class="blox-icon-tag-link-story-container">
                        <span class="ui-icon ui-icon-tag blox-icon-tag-link-story"></span>
                        <a class="blox-tag-link-story" rel="tag" href="/search/?q=&quot;southern%20north%20dakota&quot;&amp;t=&amp;l=25&amp;d=&amp;d1=&amp;d2=&amp;f=html&amp;s=&amp;sd=desc&amp;s=start_time" rel="nofollow">Southern North Dakota</a>
                    </span>
            
        
    </p>





<!-- ALB 11 -->
<script type="text/javascript">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</script>
<!-- sent-trib-article -->

<div class="yq-container">
   <div id="youneeq" class="block emphasis-h4" data-yq-suggest-count="6" data-yq-observe-function="youneeq_observe"
    data-yq-display-function="youneeq_display" data-yq-features="google-analytics" style="width:auto;min-width:360px;">
        <div class="yq-header">Recommended</div>
        <div class="yq-link yq-hover">
          <a href="http://youneeq.ca" class="recommended-modal"><img src="http://api.youneeq.ca/Content/images/powered-by-y.gif" class="yq-logo" /></a>
        </div>
        <div class="yq-section">
           <ul class="yq-articles-row-1" style="padding-left:0px!important;direction:ltr;margin:0;padding:0;">          
           </ul>
           <ul class="yq-articles-row-2" style="padding-left:0px!important;direction:ltr;margin:0;padding:0;padding-top:2%;">          
           </ul>
        </div>
    </div>
</div>

<style type="text/css">
  .yq-link {
    padding:5px 10px 0px;
  }
  .yq-hover a {
    text-decoration: underline;
  }
  .recommended-modal {
    top: 3px;
    text-align: right;
    position: absolute;
    right: 0px;
    direction: ltr;
    clear: both;
  }
  .yq-container {
    width: auto;
    min-width: 360px;
    position:relative;
    border-bottom: 1px solid rgba(0, 0, 0, .1);
  }
  .yq-header {
    direction:ltr;
    font-family:'Helvetica Neue', Helvetica, Arial, sans-serif;
    font-size:20px;
    padding-bottom:10px;
    padding-top:0px;
    border-bottom: 1px solid rgba(0, 0, 0, .1); 
    margin-bottom: 10px;
  }
  .yq-image {
    display: block;
    width: 100%;
    position: absolute;
    top: 0;
    bottom: 0;
    left: 0;
    right: 0;
    transition: all 750ms;
    max-height:148px;
    height: 148px;
    object-fit:cover;
  }
  .yq-image-ratio {
    height: 0px;
    line-height: 0px;
    padding-top: 75.0%;
  }
</style>

<script type="text/javascript">
function youneeq_observe() {
    var canon_href = jQuery('meta[property="og:url"]');
    var path_string = (canon_href.length ? canon_href.attr('content') : window.location.pathname).split('/');
    var content_id = (path_string[path_string.length - 1]).replace('article_', '').replace(/\..+/, '');
    var image = jQuery('meta[property="og:image"]').attr('content');

    return {
        name: content_id,
        image: image,
        create_date: new Date(jQuery('.updated').attr('title')).toISOString(),
        categories: path_string[3],
    };
}

function youneeq_display(response, tags) {
    if (response && response.suggest && response.suggest.node) {
        var stories = response.suggest.node, story_num = stories.length;

        for (var i = 0; i < story_num; i++) {
            var s = {
                'id': stories[i].id ? stories[i].id : '',
                'title': stories[i].title ? stories[i].title : '',
                'url': stories[i].url ? stories[i].url : '',
                'img': stories[i].image ? stories[i].image : '',
                'desc': stories[i].description ? stories[i].description : '',
                'date': stories[i].date ? new Date(stories[i].date) : ''
            };
            if(i < 3){
              target = jQuery('.yq-articles-row-1', this.box);              
            } else {
              target = jQuery('.yq-articles-row-2', this.box);  
            }
            (target).append(
              '<li class="yq-article" data-yq-id="' + s.id +
              '" data-yq-title="' + s.title.replace(/"/g, '&quot;') + '" data-yq-url="' + s.url +
              '" style="max-width:300px;display:inline-block;vertical-align:top;min-width:50px;width:31.8%;box-sizing:border-box;margin-left:0;position:relative;margin:0;' +
              'margin-left:' + (i == 0 || i == 3 ? '0;' : '2.3%;') + '">' +
              '<a href="' + s.url + '"> <span class="yq-image-container" style="display:block;position:relative;">' +
              '<div class="yq-image-ratio"><' + '/div><img class="yq-image" src="' + s.img + '"  alt="' + s.title + '"><' + '/span>' +
              '<span class="yq-title" style="display:block;position:relative;max-height:57.0px;overflow:hidden;font-family:Helvetica Neue, Helvetica, Arial, sans-serif;' +
              'color:#4175aa;padding:3px 0 0px;text-align:left;line-height:1.25;font-size:15px;">' + s.title + '<' + '/span><' + '/a><' + '/li>'      
            );
        }
    }
}
</script>


               
            

<div class="OUTBRAIN" data-src="https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" data-widget-id="AR_2" data-ob-template="TownNews" ></div>
<div class="OUTBRAIN" data-src="https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" data-widget-id="AR_3" data-ob-template="TownNews" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<div class="clear"></div>


<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/townnews-network/loader.js');
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>

</div>


						<div class="p402_hide  managed-service">
										



<script type="text/javascript">
/* <![CDATA[ */
jQuery(function(){
    var facebookShare = true;
    if(jQuery.browser.msie && Number(jQuery.browser.version)<7){ share = false; }

    if(facebookShare) {
        window.fbAsyncInit = function() {
            FB.init ({
                appId: '302203280254',
                status: true,
                cookie: true,
                xfbml: true
            });
        }

        var ninja = false; if(typeof(ninjaLog)!="undefined"){ ninja = true; }
        var sUsername = jQuery.cookie('tncms-screenname');
        var sAuthToken = jQuery.cookie('tncms-authtoken');
        

    
    if((sAuthToken != null) && (sUsername != null)){

    jQuery("#blox-comments").bind("previewCommentCreated",function(){
        
        jQuery("#blox-comments .post .commentInfo").each(function(){
            if(jQuery(this).find(".share.with.facebook").length<1){
jQuery(this).first().append("<li class=\"share with facebook\"><span class=\"icon\"></span></span><a href=\"javascript:void(0)\">Share on Facebook</a></li>");

            }
        });

        if(jQuery("#autoShareWithFacebook").find("input:checked").length>0){
            jQuery("#blox-comments .post").find(".commentInfo .share.with.facebook").first().click();
        }
    });

    jQuery("#newPost .buttons").append("<span id=\"autoShareWithFacebook\" class=\"share on facebook\"><span class=\"icon\"></span><input name=\"postToFacebook\" type=\"checkbox\" value=\"true\" /><span>Share on Facebook</span></span>");
    jQuery("#autoShareWithFacebook").bind('click',function(){
        jQuery("#autoShareWithFacebook").toggleClass("active");
        if(typeof(jQuery("#autoShareWithFacebook input").attr("checked"))=="undefined"){
            jQuery("#autoShareWithFacebook input").attr("checked","checked");
        }else{jQuery("#autoShareWithFacebook input").attr("checked",false);}
    });

    jQuery("#blox-comments .post .commentInfo").find(".share.with.facebook").live('click',function(){
        var postId = "";
        if(jQuery(this).parents("li.post.by").length>0){
            postId = "#"+jQuery(this).parents("li.post.by").attr("id");
            if(postId=="previewPost"){ postId = ""; }
        }
        if(typeof(ninjaLog)!="undefined"){ninjaLog.Update({text:"Sharing with facebook"}); }
        FB.ui({
            method: 'feed',
            link: window.location.href.split('?')[0]+postId,
            to:'',
            from:''
        },
        function(response) {
            if (!response || response.error) {
                if(ninja){ninjaLog.Update('Facebook wall post failed.');}    
            } else {
                if(ninja){ninjaLog.Update('Facebook wall post was successful!');}
            }
        });
    });    

    jQuery("#blox-comments").trigger("previewCommentCreated");

    }
    
    }
});
/* ]]> */
</script>
<script type="text/javascript">
/* <![CDATA[ */
jQuery(function(){
    var twitterShare = true;
    if(jQuery.browser.msie && Number(jQuery.browser.version)<7){ twitterShare = false; }

    if(twitterShare){
    var ninja = false; if(typeof(ninjaLog)!="undefined"){ ninja = true; }
    var sUsername = jQuery.cookie('tncms-screenname');
    var sAuthToken = jQuery.cookie('tncms-authtoken');


    if((sAuthToken != null) && (sUsername != null)){

        jQuery("#blox-comments").bind("previewCommentCreated",function(){

            jQuery("#blox-comments .post .commentInfo").each(function(){
                if(jQuery(this).find(".share.with.twitter").length<1){
jQuery(this).first().append("<li class=\"share with twitter\"><span class=\"icon\"></span><a href=\"javascript:void(0)\">Share on Twitter</a></li>");
                }
            });

            if(jQuery("#autoShareWithTwitter").find("input:checked").length>0){
                jQuery("#blox-comments .post").find(".commentInfo .share.with.twitter").first().click();
            }
        });

        jQuery("#newPost .buttons").append("<span id=\"autoShareWithTwitter\" class=\"share on twitter\"><span class=\"icon\"></span><input name=\"postToTwitter\" type=\"checkbox\" value=\"true\" /><span>Share on Twitter</span></span>");
    jQuery("#autoShareWithTwitter").bind('click',function(){
        jQuery("#autoShareWithTwitter").toggleClass("active");
        if(typeof(jQuery("#autoShareWithTwitter input").attr("checked"))=="undefined"){
            jQuery("#autoShareWithTwitter input").attr("checked","checked");
        }else{ jQuery("#autoShareWithTwitter input").attr("checked",false); }
    });

        jQuery("#blox-comments .post .commentInfo .share.with.twitter").live('click',function(){
            if(typeof(ninjaLog)!="undefined"){ninjaLog.Update({text:"Sharing with twitter"}); }
            window.open("http://twitter.com/share?url="+escape(window.location.href)+"&text="+escape(jQuery(this).parents(".container").find(".commentText").text()),"Twitter","width=1024,height=480,menubar=no,location=no,status=no");
        });

        jQuery("#blox-comments").trigger("previewCommentCreated");

    }
    
    }
});
/* ]]> */
</script>
<style>.fb-comments, .fb-comments * {width:100% !important}</style>
            <div id="facebook-comments" class=" managed-service">
                <div class="fb-comments" data-href="http://www.sent-trib.com/tncms/asset/editorial/704aae32-ab1e-11e9-85cf-bbe5ad20152b/" data-num-posts="10" data-width="400"></div>
            </div></div><div id="services-manager-messages" class="services-manager-messages-container hide">
    <div class="first-register message hide"><!--(TEMPLATE
    <span class="remaining"><span class="number">(%remaining%)</span> Remaining</span>
    <strong>Thanks for visiting Sentinel-Tribune.</strong> You're entitled to view 7 free articles every 30 days. Then, if you enjoy our site and want full access, we'll ask you to purchase an affordable subscription./TEMPLATE)-->
    </div>
    
    <div class="remaining message hide"><!--(TEMPLATE
    <span class="remaining"><span class="number">(%remaining%)</span> Remaining</span>
    <strong>Thanks for visiting Sentinel-Tribune.</strong> You're entitled to view 7 free articles every 30 days, and you currently have (%remaining%) remaining. Then, if you enjoy our site and want full access, we'll ask you to purchase an affordable subscription./TEMPLATE)-->
    </div>
    
    <div class="few-remaining message hide"><!--(TEMPLATE
    <span class="remaining"><span class="number">(%remaining%)</span> Remaining</span>
    <strong>We hope you will enjoy this free article on Sentinel-Tribune.</strong> You're entitled to view 7 free articles every 30 days, and you currently have  (%remaining%) remaining. Then, if you enjoy our site and want full access, we'll ask you to purchase an affordable subscription./TEMPLATE)-->
    </div>
    
    <div class="last message hide"><!--(TEMPLATE
    <span class="remaining"><span class="number">(%remaining%)</span> Remaining</span>
    <strong>We hope you will enjoy this free article on Sentinel-Tribune.</strong> You're entitled to view 7 free articles every 30 days, and you currently have  (%remaining%) remaining. Then, if you enjoy our site and want full access, we'll ask you to purchase an affordable subscription./TEMPLATE)-->
    </div>
    
    <div class="final message hide"><!--(TEMPLATE
    <span class="remaining"><span class="number">(%remaining%)</span> Remaining</span>
    <strong>Thank you for reading Sentinel-Tribune.</strong> You have viewed (%remaining%) of your 7 free pages in 30 days. Please login or register at this time and enjoy the next (%remaining%) articles free of charge.  After your 7 free articles, we'll ask you to purchase an affordable subscription./TEMPLATE)-->
    </div>
    
    <div class="viewed message hide"><!--(TEMPLATE
    <span class="remaining"><span class="number">(%remaining%)</span> Remaining</span>
    <strong>Thank you for reading Sentinel-Tribune.</strong> Because you have already viewed this article, you may view it again as many times as you would like without subtracting from your remaining free article views./TEMPLATE)-->
    </div>
            
    <div class="first-subscribe message hide"><!--(TEMPLATE
    <span class="remaining"><span class="number">(%remaining%)</span> Remaining</span>
    <strong>Thank you for registering on Sentinel-Tribune.</strong> You're entitled to view 7 articles for free every 30 days, and you currently have (%remaining%) remaining. Then, if you enjoy our site and want full access, we'll ask you to purchase an affordable subscription./TEMPLATE)-->
    </div>
    
    <div class="remaining-subscribe message hide"><!--(TEMPLATE
    <span class="remaining"><span class="number">(%remaining%)</span> Remaining</span>
    <strong>Thank you for reading Sentinel-Tribune.</strong> You're entitled to view 7 articles for free every 30 days, and you currently have (%remaining%) remaining. Then, if you enjoy our site and want full access, we'll ask you to purchase an affordable subscription./TEMPLATE)-->
    </div>
    
    <div class="few-remaining-subscribe message hide"><!--(TEMPLATE
    <span class="remaining"><span class="number">(%remaining%)</span> Remaining</span>
    <strong>Thank you for reading Sentinel-Tribune.</strong> You're entitled to view 7 articles for free every 30 days, and you currently have (%remaining%) remaining. Then, if you enjoy our site and want full access, we'll ask you to purchase an affordable subscription./TEMPLATE)-->
    </div>
    
    <div class="last-subscribe message hide"><!--(TEMPLATE
    <span class="remaining"><span class="number">(%remaining%)</span> Remaining</span>
    <strong>Thank you for reading Sentinel-Tribune.</strong> You're entitled to view 7 articles for free every 30 days. This is your last free article this period. On your next article we'll ask you to purchase an affordable subscription./TEMPLATE)-->
    </div>
    
    <div class="final-subscribe message hide"><!--(TEMPLATE
    <span class="remaining"><span class="number">(%remaining%)</span> Remaining</span>
    <strong>Thank you for reading 7 free articles on our site.</strong> You can come back at the end of your 30-day period for another 7 free articles, or you can purchase a subscription and continue to enjoy valuable local news and information. If you need help, please contact our office at 419-352-4611./TEMPLATE)-->
    </div>

    <div class="social-media-first message hide"><!--(TEMPLATE
    <span class="remaining"><span class="number">(%remaining%)</span> Remaining</span>
    <strong>Welcome to Sentinel-Tribune</strong> We hope you enjoy this story that was shared with you./TEMPLATE)-->
    </div>

    <div class="social-media message hide"><!--(TEMPLATE
    <span class="remaining"><span class="number">(%remaining%)</span> Remaining</span>
    <strong>Welcome to Sentinel-Tribune</strong> We hope you enjoy this story that was shared with you./TEMPLATE)-->
    </div>

</div>
</div> <!-- end blox-story -->
    </div><!-- end blox-left-col -->

    
        <div id="blox-right-col" class="grid_4">
            <div id="rail-top">
    
        <div id="tncms-region-ads-rail-top" class="tncms-region-ads"><script type="text/javascript" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/ads/rail-top/rail-top1.js?_dc=1561995588"></script>
<script type="text/javascript">oTNCMS_Ad.setRelative();
oTNCMS_Ad.setFold('above');
oTNCMS_Ad.show(null, null, 'https://bloximages.chicago2.vip.townnews.com/sent-trib.com');
</script>
<script type="text/javascript" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/ads/rail-top/rail-top2.js?_dc=1561968267"></script>
<script type="text/javascript">oTNCMS_Ad.setRelative();
oTNCMS_Ad.setFold('above');
oTNCMS_Ad.show(null, null, 'https://bloximages.chicago2.vip.townnews.com/sent-trib.com');
</script>
<script type="text/javascript" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/ads/rail-top/rail-top3.js?_dc=1561968267"></script>
<script type="text/javascript">oTNCMS_Ad.setRelative();
oTNCMS_Ad.setFold('above');
oTNCMS_Ad.show(null, null, 'https://bloximages.chicago2.vip.townnews.com/sent-trib.com');
</script>
</div>
    
</div><div id="tncms-region-side-rail-top" class="tncms-region "><div id="tncms-block-936121" class="tncms-block pad-bottom highlight-grey">

<div class="blox-infolink">
<div class="blox-title">

        <h3>
<a href="/site/forms/online_services/submit_news/" title="Submit your news!" >
                
                  Submit your news!
                
                      </a>
                
        </h3></div><span class="infolink-icon small-envelope">Submit your news!</span> <p class="message">We're always interested in hearing about news in our community. Let us know what's going on!</p>


    <p><a class="more moz-border" href="/site/forms/online_services/submit_news/" >Submit news</a></p>
    <div class="clear"></div>

</div></div></div><div id="tncms-region-side-rail-top-special" class="tncms-region "><div id="tncms-block-936139" class="tncms-block">
    
    
    <div class="blox-title ">
        <h3>
        Twitter
        </h3>
    </div>

    <a class="twitter-timeline"href="https://twitter.com/sentineltribune"width="auto"height="600px"data-widget-id="494551088498896896"data-theme=""data-chrome=""data-tweet-limit="3"></a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div><div id="tncms-block-936213" class="tncms-block double-pad-bottom">
    <div class="blox-title ">
        <h3>
        Follow us on Facebook
        </h3>
    </div>

        <div class="fb-page" data-href="https://www.facebook.com/286310076720" data-width="300" data-height="600" data-hide-cover="false" data-show-facepile="1" data-show-posts="1"></div>
    </div></div>
	
    <div id="tabIncludesidebar" class="universal-tabs empty" style="display:none;">
        
        

        <!-- ///////////////////////////////////////////////// tab menu //////////////// -->
        <ul class="tabs-container">
        
            <li class="ui-tabs-selected"><a href="#0"><span>tab 0</span></a></li>
            
        
            <li><a href="#1"><span>tab 1</span></a></li>
            
        
        </ul>

        <!-- ///////////////////////////////////////////////// tab containers //////////////// -->
        
            <div id="tabset_sidebar_0" class="tab">
                <div id="tncms-region-sidebar_0" class="tncms-region "></div>
            </div>
            
        
            <div id="tabset_sidebar_1" class="tab">
                <div id="tncms-region-sidebar_1" class="tncms-region "></div>
            </div>
            
        
        <div class="clear"></div>
    </div>

    <script type="text/javascript">
    $(document).ready(function(){
        $(function(){
            $('#tabIncludesidebar .tabs-container li:last').after('<li class="clear"></li>');

            $('#tabIncludesidebar .tab:first').addClass('active');
            $('#tabIncludesidebar .tab:not(:first)').hide();
            $('#tabIncludesidebar .tabs-container li a span').each(function(index){
                var newText = $('#tabIncludesidebar .tab').eq(index).find('.blox-title h3').eq(0).text();
                if(newText != ''){
                    $(this).text(newText);
                    $('#tabIncludesidebar').removeClass('empty');
                } else {
                    $(this).text('no block');
                    
                        $('#tabIncludesidebar .tab').eq(index).html('<p>No block title found.  This block may not be using the title macro from the core base library component.</p>');
                        $(this).parents('li').hide();
                        $('#tabIncludesidebar .tab').eq(index).hide();
                    
                }
            });
            $('#tabIncludesidebar .tabs-container a').click(function(){
                // adjust tab states
                $('#tabIncludesidebar .ui-tabs-selected').removeClass('ui-tabs-selected');
                $(this).parent().addClass('ui-tabs-selected');

                // activate windows
                $('#tabIncludesidebar .tab').hide().removeClass('active');
                t = $(this).attr('href');
                t = t.split('#');
                t = '#tabset_sidebar_'+t[1];
                $(t).show().addClass('active');
                return false;
            });
            
                if(!$('#tabIncludesidebar').hasClass('empty')) $('#tabIncludesidebar').show();
            
        });
    });
    </script>
<div id="tncms-region-side-rail-top-extra" class="tncms-region "><div id="tncms-block-1487011" class="tncms-block"><script id="rm_Source" type="text/javascript" src="https://jobs.thejobnetwork.com/Widgets/js/FeaturedJob/TJN.js"></script><script type="text/javascript">var rm_FeaturedJobWidgetId = 7287;</script></div></div>
	
    <div id="tabIncludesidebar_middle" class="universal-tabs empty" style="display:none;">
        
        

        <!-- ///////////////////////////////////////////////// tab menu //////////////// -->
        <ul class="tabs-container">
        
            <li class="ui-tabs-selected"><a href="#0"><span>tab 0</span></a></li>
            
        
            <li><a href="#1"><span>tab 1</span></a></li>
            
        
            <li><a href="#2"><span>tab 2</span></a></li>
            
        
        </ul>

        <!-- ///////////////////////////////////////////////// tab containers //////////////// -->
        
            <div id="tabset_sidebar_middle_0" class="tab">
                <div id="tncms-region-sidebar_middle_0" class="tncms-region "><div id="tncms-block-936279" class="tncms-block double-pad-bottom"><script>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</script>



<div class="blox-asset-content-block ad">


        <div class="blox-title">
        

        <h3>
<a href="/classifieds/housing/" title="Homes" >
                
                  Homes
                
                      </a>
                
        </h3>
        </div>
        

    <ul class="blox-recent-list">
    
    

    
        <li class="ad  first-in-list odd list-position-1">
    
            
        
            <div class="blox-recent-block">
                
                
                    <h4 class="blox-headline">
                    
                        <a href="/classifieds/housing/rent/desirable-office-space-for-lease-at-haskins-rd-bg/ad_86f7f424-3e10-54c8-b9e9-b4b81791a30e.html" title="DESIRABLE office space for lease at 725 Haskins Rd., BG." >
                    
                            DESIRABLE office space for lease at 725 Haskins Rd., BG.
                        </a>
                        
                    </h4>
                
            
                <ul class="blox-flags headline-list">
            
                    <li></li>
            
                   </ul>
            

                
                <ul class="blox-comments">
                    
                    <li>
                        
                            
                                <img class="blox-img-loader" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_external_jquery_plugins/resources/images/place_holder.png?_dc=1513863281" data-original="global/resources/images/icon-03.gif" alt="icon" />
                            
                        
                        <span class="blox-updated">
                        
                            Updated:
                                April 23
                        
                        </span>
                    </li>
                    
                    
                </ul>
                       
                
            </div>
        <span class="clear"></span>
            
            
        </li>
    

    
        <li class="ad  last-in-list even list-position-2">
    
            
        
            <div class="blox-recent-block">
                
                
                    <h4 class="blox-headline">
                    
                        <a href="/classifieds/housing/rent/office-space-perrysburg-twp-sq-ft-handicap-accessible-utili/ad_e190b05c-2e42-59d6-849a-cebbe2596c03.html" title="OFFICE SPACE, Perrysburg Twp., 1059 sq. ft., handicap accessible, utili." >
                    
                            OFFICE SPACE, Perrysburg Twp., 1059 sq. ft., handicap accessible, utili.
                        </a>
                        
                    </h4>
                
            
                <ul class="blox-flags headline-list">
            
                    <li></li>
            
                   </ul>
            

                
                <ul class="blox-comments">
                    
                    <li>
                        
                            
                                <img class="blox-img-loader" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_external_jquery_plugins/resources/images/place_holder.png?_dc=1513863281" data-original="global/resources/images/icon-03.gif" alt="icon" />
                            
                        
                        <span class="blox-updated">
                        
                            Updated:
                                April 23
                        
                        </span>
                    </li>
                    
                    
                </ul>
                       
                
            </div>
        <span class="clear"></span>
            
            
        </li>
    
    </ul>
    
    
            <a class="more moz-border" href="/classifieds/housing/" title="More Homes">
                More Homes
            </a>
            <div class="clear"></div>
    <div class="clear"></div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function() {
    jQuery(".jquery-ui-button").button();
});
/* ]]> */
</script>
<style>
.blox-recent-list li .avatar.cutout {
 border: none;
}
</style></div></div>
            </div>
            
        
            <div id="tabset_sidebar_middle_1" class="tab">
                <div id="tncms-region-sidebar_middle_1" class="tncms-region "><div id="tncms-block-936278" class="tncms-block double-pad-bottom"></div></div>
            </div>
            
        
            <div id="tabset_sidebar_middle_2" class="tab">
                <div id="tncms-region-sidebar_middle_2" class="tncms-region "></div>
            </div>
            
        
        <div class="clear"></div>
    </div>

    <script type="text/javascript">
    $(document).ready(function(){
        $(function(){
            $('#tabIncludesidebar_middle .tabs-container li:last').after('<li class="clear"></li>');

            $('#tabIncludesidebar_middle .tab:first').addClass('active');
            $('#tabIncludesidebar_middle .tab:not(:first)').hide();
            $('#tabIncludesidebar_middle .tabs-container li a span').each(function(index){
                var newText = $('#tabIncludesidebar_middle .tab').eq(index).find('.blox-title h3').eq(0).text();
                if(newText != ''){
                    $(this).text(newText);
                    $('#tabIncludesidebar_middle').removeClass('empty');
                } else {
                    $(this).text('no block');
                    
                        $('#tabIncludesidebar_middle .tab').eq(index).html('<p>No block title found.  This block may not be using the title macro from the core base library component.</p>');
                        $(this).parents('li').hide();
                        $('#tabIncludesidebar_middle .tab').eq(index).hide();
                    
                }
            });
            $('#tabIncludesidebar_middle .tabs-container a').click(function(){
                // adjust tab states
                $('#tabIncludesidebar_middle .ui-tabs-selected').removeClass('ui-tabs-selected');
                $(this).parent().addClass('ui-tabs-selected');

                // activate windows
                $('#tabIncludesidebar_middle .tab').hide().removeClass('active');
                t = $(this).attr('href');
                t = t.split('#');
                t = '#tabset_sidebar_middle_'+t[1];
                $(t).show().addClass('active');
                return false;
            });
            
                if(!$('#tabIncludesidebar_middle').hasClass('empty')) $('#tabIncludesidebar_middle').show();
            
        });
    });
    </script>
<div id="rail-middle-extra-holder">
    <div id="rail-middle-extra">
        
            <div id="tncms-region-ads-rail-middle-extra" class="tncms-region-ads"></div>
            
    </div>

    <div id="rail-middle-extra-secondary">
            
                <div id="tncms-region-ads-rail-middle-extra-secondary" class="tncms-region-ads"></div>
            
    </div>
    <div class="clear"></div>
</div><div id="rail-middle">
    
    <div id="tncms-region-ads-rail-middle" class="tncms-region-ads"><script type="text/javascript" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/ads/rail-middle/rail-middle1.js?_dc=1561995588"></script>
<script type="text/javascript">oTNCMS_Ad.setRelative();
oTNCMS_Ad.setFold('span');
oTNCMS_Ad.show(null, null, 'https://bloximages.chicago2.vip.townnews.com/sent-trib.com');
</script>
<script type="text/javascript" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/ads/rail-middle/rail-middle2.js?_dc=1561968267"></script>
<script type="text/javascript">oTNCMS_Ad.setRelative();
oTNCMS_Ad.setFold('span');
oTNCMS_Ad.show(null, null, 'https://bloximages.chicago2.vip.townnews.com/sent-trib.com');
</script>
</div>
    
</div><div id="tncms-region-side-rail-middle" class="tncms-region "><div id="tncms-block-936186" class="tncms-block calendar double-pad-bottom"><script type="text/javascript" charset="utf-8">
var jEvents = [];
$(function(){
     $("#cal-loader").bind("ajaxStart", function(){
      $(this).parent().parent().find('#calendar-widget-block').addClass('transparent');
      $(this).show();
   }).bind("ajaxStop", function(){
      $(this).parent().parent().find('#calendar-widget-block').removeClass('transparent');
      $(this).hide();
    $('#calendar-widget').datepicker(
        {
        
            numberOfMonths: 1,
            inline: true,
            showSpeed: 'fast',
            beforeShow: function(input, inst) {(this).delay(1000);},
            beforeShowDay: editDays,
            onChangeMonthYear: fetchDays,
            onSelect: function(dateText, inst) {
                $("#calWidgetSearchDate").val(dateText);
                $("#calWidgetSearchForm").submit();
            }
        }
    );
});

function fetchDays(year, month) {
    jEvents = [];
    i = null;
    if (year == undefined && month == undefined) {
    var d = new Date();
    var n = d.getMonth()+1;
    var y = d.getFullYear();
    month = n; year = y;
        }
    $.ajax({
        type: 'GET',
        dataType: 'json',
        url: '/calendar/search/?year='+year+'&month='+month+'&fmt=json',
        cache: true,
        success: function(data) {
        $.each(data, function(index, value) {
        jEvents.push(value.result.numEvents);
        //console.log(jEvents+'test');
                });
         $("#calendar-widget").datepicker("refresh");
          },
      error: function(response) {
        //console.log(response.status);
          }
    });
}

fetchDays();
    function editDays(date) {
    var i = date.getDate()-1;
        //console.log('date : '+i+' -> Array Value : '+jEvents[i]);
            if (jEvents[i] == 0 ) {
                 return [false, , '(no events)'];
            }
                    var tempEvents = 'Event';
                    if (jEvents[i] > 1){tempEvents = 'Events';}
                    return [true,'events-'+i,jEvents[i]+' '+tempEvents];
                     return [true,''];
     }

});
    </script>
        <div class="loader-wrapper">
                   <div id="cal-loader" class="blox-loading"></div>
        </div>
    <div id="calendar-widget-block" class="with-button-panel">

        <div class="heading heading-cal detail">

                <h3>
                <a href="/calendar" name="Event Calendar">
                    Calendar
                </a>
                </h3>

        </div>

        <form id="calWidgetSearchForm" name="search" method="get" action="/calendar/search">
            <input id="calWidgetSearchDate" type="hidden" name="d" value="" />
            
            <input type="hidden" name="s" value="start_time" />
            <input type="hidden" name="sd" value="asc" />
            <input type="hidden" name="unrolled" value="1" />
            
            <div id="calendar-widget"></div>
        </form><div id="calendar-widget-buttons">
            
            <a href="/calendar/search/?advancedFormState=off&amp;unrolled=1&amp;&amp;s=start_time&amp;sd=asc&amp;l=10&amp;d=07/20/2019" title="view today's events" class="today" rel="nofollow">
                today's events
            </a>
            <a href="/calendar" title="browse events" class="browse">
                browse
            </a>
            <a href="https://www.sent-trib.com/users/admin/calendar/event/?referer_url=https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" title="submit your event" class="event-submit" rel="nofollow">
    submit
    </a>
        </div>
        <script type="text/javascript">
            $("#calendar-widget-buttons").buttonset();
        </script>
    
    <div class="clear"></div>
    </div></div></div><div id="tncms-region-side-rail-middle-extra" class="tncms-region "><div id="tncms-block-936267" class="tncms-block double-pad-bottom double-pad-top">
<script type="text/javascript">
//<![CDATA[
$(window).load(function() {
    
            var $bloxFeaturedListings = $('#blox-featured-listings');
            $bloxFeaturedListings.googleEvents('business','widget','Al-Mar Lanes:3f56a8de-e847-5f99-87de-ee2c689d296e', 1, true);
        
            var $bloxFeaturedListings = $('#blox-featured-listings');
            $bloxFeaturedListings.googleEvents('business','widget','AL-MAR Property Management Services:bfaff15b-9f70-5e21-b571-31fb68b5b61f', 1, true);
        
            var $bloxFeaturedListings = $('#blox-featured-listings');
            $bloxFeaturedListings.googleEvents('business','widget','Allstate Insurance:9a38ea2f-a19f-56fa-a81a-1b05092045cb', 1, true);
        
            var $bloxFeaturedListings = $('#blox-featured-listings');
            $bloxFeaturedListings.googleEvents('business','widget','Dacor Internet Services:5000953c-ea2d-522d-bc5f-28ef22e65560', 1, true);
        
            var $bloxFeaturedListings = $('#blox-featured-listings');
            $bloxFeaturedListings.googleEvents('business','widget','Dave\'s Running Shop:31fc5250-54e8-5c86-aab7-2ee2a92e1216', 1, true);
        
            var $bloxFeaturedListings = $('#blox-featured-listings');
            $bloxFeaturedListings.googleEvents('business','widget','Northwest Water & Sewer District:80faa321-0c1f-5bf1-a74d-02644f396e02', 1, true);
        
            var $bloxFeaturedListings = $('#blox-featured-listings');
            $bloxFeaturedListings.googleEvents('business','widget','Sentinel-Tribune Media:a3f73861-6d1f-5ce1-9661-0c0ea1cb63d7', 1, true);
        
            var $bloxFeaturedListings = $('#blox-featured-listings');
            $bloxFeaturedListings.googleEvents('business','widget','Shipley Auto & Towing LLC:e6daee15-f36e-5ee9-980b-db40754ae2f9', 1, true);
        
            var $bloxFeaturedListings = $('#blox-featured-listings');
            $bloxFeaturedListings.googleEvents('business','widget','St Julian\'s Fitness:ae854625-6676-5be1-9194-1087da3f9cde', 1, true);
        
            var $bloxFeaturedListings = $('#blox-featured-listings');
            $bloxFeaturedListings.googleEvents('business','widget','Stone Ridge Golf Club:83973c95-380e-5fe6-bf8a-b183013150d3', 1, true);
        
            var $bloxFeaturedListings = $('#blox-featured-listings');
            $bloxFeaturedListings.googleEvents('business','widget','Thayer Family Dealerships:95843e3a-9f52-5dec-9207-275d0b739eb6', 1, true);
        
            var $bloxFeaturedListings = $('#blox-featured-listings');
            $bloxFeaturedListings.googleEvents('business','widget','Tin Man Heating & Cooling:e2593925-149b-500b-8f36-254cf0a90f6e', 1, true);
        

    
        $('#slideshow4').cycle({
            fx:      'scrollHorz',
            timeout:  0,
            prev:    '#prev4',
            next:    '#next4',
            pager:   '#nav-mp4',
            pagerAnchorBuilder: pagerFactory4,
            after:   onAfter4});
        function onAfter4(curr4, next4, opts4) {
            // commented out by cricketts 2.11.11
            //var index4= opts4.currSlide;
            //$('#prev4')[index4== 0 ? 'hide' : 'show']();
            //$('#next4')[index4== opts4.slideCount - 1 ? 'hide' : 'show']();

                imageItem = $('#slideshow4').find('.business').eq(opts4.currSlide).find('.logo-clip img');
                iWidth = imageItem.width();
                iHeight = imageItem.height();

                if(iWidth && iHeight){
                    if(iWidth > iHeight){
                        imageItem.css("width", "150px");
                        imageItem.css("height", "auto");
                    } else {
                        imageItem.css("width", "auto");
                        imageItem.css("height", "80px");
                    }
                }
        }
        function pagerFactory4(idx4, slide) {
            var s4= idx4> 11 ? ' style="display:none"' : '';
            return '<li'+s4+'><a href="#">'+(idx4+1)+'</a></li>';
        };
    

    // remove loading image
    $('#blox-featured-listings-content').removeClass('blox-loading');
    $('#nav-container-feat-business, #blox-featured-pop-search').removeClass('hide');

    $('a.blox-featured-pop-search-toggle').toggle(
        function() {
           $('#blox-featured-pop-search-list').slideDown(400);
        },
        function() {
           $('#blox-featured-pop-search-list').slideUp(400);
        }
    );
    $('.ui-state-default').hover(
        function(){
            $(this).addClass('ui-state-hover');
        },
        function(){
            $(this).removeClass('ui-state-hover');
        }
    );
});
//]]>
</script>

<div id="blox-featured-listings">

    <div class="heading">
        <h3>
            <a href="/marketplace/" name="Social Marketplace">Marketplace</a>
        </h3>
       </div>

    

    <div id="blox-featured-listings-content" class="blox-loading">
        <div id="slideshow4" class="pics of-slideshow" style="margin:auto; clear:left; margin-top:0px;height:90px;">
        
                <div class="business" style="display: none;"><script type="text/javascript">TNCMS.Tracking.addEvent({"metric":"block_site","app":"business","id":"3f56a8de-e847-5f99-87de-ee2c689d296e"})</script>
                            <div class="logo-clip">
                                <a href="/marketplace/active_life/bowling/al-mar-lanes/business_1147622678.html">
                                    
                                        <img alt="Al-Mar Lanes" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/assets/v3/business/3/f5/3f56a8de-e847-5f99-87de-ee2c689d296e/5682edaebf7f6.preview-300.png?resize=200%2C123" class="blox-specials-gallery-img" />
                                    
                                </a>
                            </div>
                        
                    <div class="info">
                        <h4 class="name">
                            <a href="/marketplace/active_life/bowling/al-mar-lanes/business_1147622678.html">
                                Al-Mar Lanes</a>
                        </h4>
                    
                        <p class="adr">
                            Bowling Green, 
                            OH  
                            <!--43402
                            <a class="map" href="/marketplace/active_life/bowling/al-mar-lanes/business_1147622678.html">[Map]</a>-->
                        </p>
                    

                    
                        <p class="tel"><strong>419-352-4637</strong></p>
                    

                    

                    </div>
                    <div class="clear"></div>
                    </div>
                
                <div class="business" style="display: none;"><script type="text/javascript">TNCMS.Tracking.addEvent({"metric":"block_site","app":"business","id":"bfaff15b-9f70-5e21-b571-31fb68b5b61f"})</script>
                            <div class="logo-clip">
                                <a href="/marketplace/real_estate/residential/al-mar-property-management-services/business_1107800079.html">
                                    
                                        <img alt="AL-MAR Property Management Services" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/assets/v3/business/b/fa/bfaff15b-9f70-5e21-b571-31fb68b5b61f/57dc0b0d144db.preview-300.png?resize=200%2C200" class="blox-specials-gallery-img" />
                                    
                                </a>
                            </div>
                        
                    <div class="info">
                        <h4 class="name">
                            <a href="/marketplace/real_estate/residential/al-mar-property-management-services/business_1107800079.html">
                                AL-MAR Property Mana...</a>
                        </h4>
                    
                        <p class="adr">
                            Bowling Green, 
                            OH  
                            <!--43402
                            <a class="map" href="/marketplace/real_estate/residential/al-mar-property-management-services/business_1107800079.html">[Map]</a>-->
                        </p>
                    

                    
                        <p class="tel"><strong>419-352-5620</strong></p>
                    

                    
                        <div id="blox-featured-listings-fb">
                            <fb:like href="http://www.facebook.com/ALMARProperty" layout="button_count" show_faces="false" width="100" height="20" ></fb:like>
                        </div>
                    

                    </div>
                    <div class="clear"></div>
                    </div>
                
                <div class="business" style="display: none;"><script type="text/javascript">TNCMS.Tracking.addEvent({"metric":"block_site","app":"business","id":"9a38ea2f-a19f-56fa-a81a-1b05092045cb"})</script>
                            <div class="logo-clip">
                                <a href="/marketplace/finance/insurance_carriers/auto/allstate-insurance/business_1125165154.html">
                                    
                                        <img alt="Allstate Insurance" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/assets/v3/business/9/a3/9a38ea2f-a19f-56fa-a81a-1b05092045cb/5438337b300f8.preview-300.jpg?resize=200%2C143" class="blox-specials-gallery-img" />
                                    
                                </a>
                            </div>
                        
                    <div class="info">
                        <h4 class="name">
                            <a href="/marketplace/finance/insurance_carriers/auto/allstate-insurance/business_1125165154.html">
                                Allstate Insurance</a>
                        </h4>
                    
                        <p class="adr">
                            Bowling Green, 
                            OH  
                            <!--43402
                            <a class="map" href="/marketplace/finance/insurance_carriers/auto/allstate-insurance/business_1125165154.html">[Map]</a>-->
                        </p>
                    

                    
                        <p class="tel"><strong>419-352-4641</strong></p>
                    

                    

                    </div>
                    <div class="clear"></div>
                    </div>
                
                <div class="business" style="display: none;"><script type="text/javascript">TNCMS.Tracking.addEvent({"metric":"block_site","app":"business","id":"5000953c-ea2d-522d-bc5f-28ef22e65560"})</script>
                            <div class="logo-clip">
                                <a href="/marketplace/business_professional_services/internet/other/dacor-internet-services/business_4000068688.html">
                                    
                                        <img alt="Dacor Internet Services" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/assets/v3/business/5/00/5000953c-ea2d-522d-bc5f-28ef22e65560/5551003513ca9.preview-300.jpg?resize=200%2C87" class="blox-specials-gallery-img" />
                                    
                                </a>
                            </div>
                        
                    <div class="info">
                        <h4 class="name">
                            <a href="/marketplace/business_professional_services/internet/other/dacor-internet-services/business_4000068688.html">
                                Dacor Internet Services</a>
                        </h4>
                    
                        <p class="adr">
                            Bowling Green, 
                            OH  
                            <!--43402
                            <a class="map" href="/marketplace/business_professional_services/internet/other/dacor-internet-services/business_4000068688.html">[Map]</a>-->
                        </p>
                    

                    
                        <p class="tel"><strong>419-352-3568</strong></p>
                    

                    
                        <div id="blox-featured-listings-fb">
                            <fb:like href="http://www.facebook.com/2308256059461198" layout="button_count" show_faces="false" width="100" height="20" ></fb:like>
                        </div>
                    

                    </div>
                    <div class="clear"></div>
                    </div>
                
                <div class="business" style="display: none;"><script type="text/javascript">TNCMS.Tracking.addEvent({"metric":"block_site","app":"business","id":"31fc5250-54e8-5c86-aab7-2ee2a92e1216"})</script>
                            <div class="logo-clip">
                                <a href="/marketplace/shopping/sporting_goods/miscellaenous/dave-s-running-shop/business_1152426612.html">
                                    
                                        <img alt="Dave's Running Shop" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/assets/v3/business/3/1f/31fc5250-54e8-5c86-aab7-2ee2a92e1216/5682eeb64140d.preview-300.png?resize=200%2C200" class="blox-specials-gallery-img" />
                                    
                                </a>
                            </div>
                        
                    <div class="info">
                        <h4 class="name">
                            <a href="/marketplace/shopping/sporting_goods/miscellaenous/dave-s-running-shop/business_1152426612.html">
                                Dave's Running Shop</a>
                        </h4>
                    
                        <p class="adr">
                            Sylvania, 
                            OH  
                            <!--43560
                            <a class="map" href="/marketplace/shopping/sporting_goods/miscellaenous/dave-s-running-shop/business_1152426612.html">[Map]</a>-->
                        </p>
                    

                    
                        <p class="tel"><strong>419-882-8524</strong></p>
                    

                    
                        <div id="blox-featured-listings-fb">
                            <fb:like href="http://www.facebook.com/https://www.facebook.com/davesperformancefootgear/" layout="button_count" show_faces="false" width="100" height="20" ></fb:like>
                        </div>
                    

                    </div>
                    <div class="clear"></div>
                    </div>
                
                <div class="business" style="display: none;"><script type="text/javascript">TNCMS.Tracking.addEvent({"metric":"block_site","app":"business","id":"80faa321-0c1f-5bf1-a74d-02644f396e02"})</script>
                            <div class="logo-clip">
                                <a href="/marketplace/business_professional_services/water_services/northwest-water-sewer-district/business_4000079947.html">
                                    
                                        <img alt="Northwest Water & Sewer District" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/assets/v3/business/8/0f/80faa321-0c1f-5bf1-a74d-02644f396e02/59498b0f53b3d.preview-300.jpg?resize=200%2C93" class="blox-specials-gallery-img" />
                                    
                                </a>
                            </div>
                        
                    <div class="info">
                        <h4 class="name">
                            <a href="/marketplace/business_professional_services/water_services/northwest-water-sewer-district/business_4000079947.html">
                                Northwest Water & Se...</a>
                        </h4>
                    
                        <p class="adr">
                            Bowling Green, 
                            OH  
                            <!--43402
                            <a class="map" href="/marketplace/business_professional_services/water_services/northwest-water-sewer-district/business_4000079947.html">[Map]</a>-->
                        </p>
                    

                    
                        <p class="tel"><strong>419-354-9090</strong></p>
                    

                    
                        <div id="blox-featured-listings-fb">
                            <fb:like href="http://www.facebook.com/Northwestern-Water-Sewer-District-114241764798" layout="button_count" show_faces="false" width="100" height="20" ></fb:like>
                        </div>
                    

                    </div>
                    <div class="clear"></div>
                    </div>
                
                <div class="business" style="display: none;"><script type="text/javascript">TNCMS.Tracking.addEvent({"metric":"block_site","app":"business","id":"a3f73861-6d1f-5ce1-9661-0c0ea1cb63d7"})</script>
                            <div class="logo-clip">
                                <a href="/marketplace/business_professional_services/advertising/miscellaneous/sentinel-tribune-media/business_1149195856.html">
                                    
                                        <img alt="Sentinel-Tribune Media" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/assets/v3/business/a/3f/a3f73861-6d1f-5ce1-9661-0c0ea1cb63d7/5696585c35109.preview-200.jpg" class="blox-specials-gallery-img" />
                                    
                                </a>
                            </div>
                        
                    <div class="info">
                        <h4 class="name">
                            <a href="/marketplace/business_professional_services/advertising/miscellaneous/sentinel-tribune-media/business_1149195856.html">
                                Sentinel-Tribune Media</a>
                        </h4>
                    
                        <p class="adr">
                            Bowling Green, 
                            OH  
                            <!--43402
                            <a class="map" href="/marketplace/business_professional_services/advertising/miscellaneous/sentinel-tribune-media/business_1149195856.html">[Map]</a>-->
                        </p>
                    

                    
                        <p class="tel"><strong>419-352-4611</strong></p>
                    

                    

                    </div>
                    <div class="clear"></div>
                    </div>
                
                <div class="business" style="display: none;"><script type="text/javascript">TNCMS.Tracking.addEvent({"metric":"block_site","app":"business","id":"e6daee15-f36e-5ee9-980b-db40754ae2f9"})</script>
                            <div class="logo-clip">
                                <a href="/marketplace/automotive/services_repair/bodywork/shipley-auto-towing-llc/business_1141758327.html">
                                    
                                        <img alt="Shipley Auto & Towing LLC" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/assets/v3/business/e/6d/e6daee15-f36e-5ee9-980b-db40754ae2f9/5436da5de2a8c.preview-300.png?resize=200%2C39" class="blox-specials-gallery-img" />
                                    
                                </a>
                            </div>
                        
                    <div class="info">
                        <h4 class="name">
                            <a href="/marketplace/automotive/services_repair/bodywork/shipley-auto-towing-llc/business_1141758327.html">
                                Shipley Auto & Towin...</a>
                        </h4>
                    
                        <p class="adr">
                            Bowling Green, 
                            OH  
                            <!--43402
                            <a class="map" href="/marketplace/automotive/services_repair/bodywork/shipley-auto-towing-llc/business_1141758327.html">[Map]</a>-->
                        </p>
                    

                    
                        <p class="tel"><strong>419-352-8245</strong></p>
                    

                    

                    </div>
                    <div class="clear"></div>
                    </div>
                
                <div class="business" style="display: none;"><script type="text/javascript">TNCMS.Tracking.addEvent({"metric":"block_site","app":"business","id":"ae854625-6676-5be1-9194-1087da3f9cde"})</script>
                            <div class="logo-clip">
                                <a href="/marketplace/st-julian-s-fitness/business_1142197976.html" rel="external">
                                    
                                        <img alt="St Julian's Fitness" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/assets/v3/business/a/e8/ae854625-6676-5be1-9194-1087da3f9cde/59f8d0e872dc4.preview-300.jpg?resize=200%2C75" class="blox-specials-gallery-img" />
                                    
                                </a>
                            </div>
                        
                    <div class="info">
                        <h4 class="name">
                            <a href="/marketplace/st-julian-s-fitness/business_1142197976.html" rel="external">
                                St Julian's Fitness</a>
                        </h4>
                    
                        <p class="adr">
                            Bowling Green, 
                            OH  
                            <!--43402
                            <a class="map" href="/marketplace/st-julian-s-fitness/business_1142197976.html" rel="external">[Map]</a>-->
                        </p>
                    

                    
                        <p class="tel"><strong>419-354-5060</strong></p>
                    

                    
                        <div id="blox-featured-listings-fb">
                            <fb:like href="http://www.facebook.com/672104612823925" layout="button_count" show_faces="false" width="100" height="20" ></fb:like>
                        </div>
                    

                    </div>
                    <div class="clear"></div>
                    </div>
                
                <div class="business" style="display: none;"><script type="text/javascript">TNCMS.Tracking.addEvent({"metric":"block_site","app":"business","id":"83973c95-380e-5fe6-bf8a-b183013150d3"})</script>
                            <div class="logo-clip">
                                <a href="/marketplace/event_planning_services/convention_reception_facilities/stone-ridge-golf-club/business_1108188392.html">
                                    
                                        <img alt="Stone Ridge Golf Club" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/assets/v3/business/8/39/83973c95-380e-5fe6-bf8a-b183013150d3/5683de9c888ac.preview-300.jpg?resize=200%2C88" class="blox-specials-gallery-img" />
                                    
                                </a>
                            </div>
                        
                    <div class="info">
                        <h4 class="name">
                            <a href="/marketplace/event_planning_services/convention_reception_facilities/stone-ridge-golf-club/business_1108188392.html">
                                Stone Ridge Golf Club</a>
                        </h4>
                    
                        <p class="adr">
                            Bowling Green, 
                            OH  
                            <!--43402
                            <a class="map" href="/marketplace/event_planning_services/convention_reception_facilities/stone-ridge-golf-club/business_1108188392.html">[Map]</a>-->
                        </p>
                    

                    
                        <p class="tel"><strong>419-353-2582</strong></p>
                    

                    

                    </div>
                    <div class="clear"></div>
                    </div>
                
                <div class="business" style="display: none;"><script type="text/javascript">TNCMS.Tracking.addEvent({"metric":"block_site","app":"business","id":"95843e3a-9f52-5dec-9207-275d0b739eb6"})</script>
                            <div class="logo-clip">
                                <a href="/marketplace/automotive/auto_dealers/cars_trucks_vans/thayer-family-dealerships/business_1142545721.html">
                                    
                                        <img alt="Thayer Family Dealerships" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/assets/v3/business/9/58/95843e3a-9f52-5dec-9207-275d0b739eb6/542ee2702eacc.preview-300.png?resize=200%2C45" class="blox-specials-gallery-img" />
                                    
                                </a>
                            </div>
                        
                    <div class="info">
                        <h4 class="name">
                            <a href="/marketplace/automotive/auto_dealers/cars_trucks_vans/thayer-family-dealerships/business_1142545721.html">
                                Thayer Family Dealer...</a>
                        </h4>
                    
                        <p class="adr">
                            Bowling Green, 
                            OH  
                            <!--43402
                            <a class="map" href="/marketplace/automotive/auto_dealers/cars_trucks_vans/thayer-family-dealerships/business_1142545721.html">[Map]</a>-->
                        </p>
                    

                    

                    
                        <div id="blox-featured-listings-fb">
                            <fb:like href="http://www.facebook.com/86105300087" layout="button_count" show_faces="false" width="100" height="20" ></fb:like>
                        </div>
                    

                    </div>
                    <div class="clear"></div>
                    </div>
                
                <div class="business" style="display: none;"><script type="text/javascript">TNCMS.Tracking.addEvent({"metric":"block_site","app":"business","id":"e2593925-149b-500b-8f36-254cf0a90f6e"})</script>
                            <div class="logo-clip">
                                <a href="/marketplace/industry_manufacturing/contractors/heating_air/tin-man-heating-cooling/business_1108524708.html">
                                    
                                        <img alt="Tin Man Heating & Cooling" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/assets/v3/business/e/25/e2593925-149b-500b-8f36-254cf0a90f6e/568532393022e.preview-300.png?resize=200%2C82" class="blox-specials-gallery-img" />
                                    
                                </a>
                            </div>
                        
                    <div class="info">
                        <h4 class="name">
                            <a href="/marketplace/industry_manufacturing/contractors/heating_air/tin-man-heating-cooling/business_1108524708.html">
                                Tin Man Heating & Co...</a>
                        </h4>
                    
                        <p class="adr">
                            Bowling Green, 
                            OH  
                            <!--43402
                            <a class="map" href="/marketplace/industry_manufacturing/contractors/heating_air/tin-man-heating-cooling/business_1108524708.html">[Map]</a>-->
                        </p>
                    

                    
                        <p class="tel"><strong>419-353-4448</strong></p>
                    

                    

                    </div>
                    <div class="clear"></div>
                    </div>
                


        </div>
        <br style="clear:both;"/>
    </div>


    <div id="nav-container-feat-business" class="hide">
        <div class="nav">
            <a id="next4" class="next" href="#"></a>
            <a id="prev4" class="prev" href="#"></a>
        </div>
        <ul id="nav-mp4" class="nav-mp"></ul>
        <div class="clear"></div>
    </div>


    


    <div id="blox-simple-search">
        

        <h3>
                  Find Local Businesses
                
        </h3>
	<div id="businessSearch-simple" class="search-box ui-widget ui-widget-content">
		<div id="featured_slideshow" class="frame">
                        
			<form name="search" method="get" action="/marketplace/">
				<fieldset>
					<span id="normalOptions">
						<span class="name">
							<strong>Search</strong>	
							<input type="text" name="keyword" id="keyword" value="" />
						</span>
					</span>
				
					<input type="hidden" name="areaSelect" id="areaSelect" value="43402" />
					<input type="hidden" name="areaSelect" id="areaSelect" value="" />
					<input type="hidden" name="radius" id="radius" value="25" />
					<input type="submit" class="btn-go jquery-ui-button" alt="go" value="GO" />
					<input type="hidden" name="advancedFormState" id="advancedFormState" value="off"/>
					<input type="hidden" name="cityName" id="cityName" value=""/>
					<input type="hidden" name="action" value="srch"/>
				</fieldset>
			</form>
			<script type="text/javascript">
				$(".jquery-ui-button").button();
			</script>
		</div>
	</div>
    </div>


    <div id="blox-featured-pop-search" class="hide">
        <a href="#" class="blox-featured-pop-search-toggle">Popular Searches</a>  |  <a href="/marketplace/browsecats.html?radius=25&amp;zipcode=43402">Browse By Category</a>
    </div>
    <div id="blox-featured-pop-search-list" style="display: none;">
        

        <h3>
                  Popular Categories
                
        </h3>
        <ul>
            <li class="ui-button ui-widget ui-state-default">
                <span class="blox-search-icon ui-icon ui-icon-search"></span>
                <a href="/marketplace/?zipcode=43402&amp;parent=23010000&amp;cat=23010100&amp;advancedFormState=on&amp;type=business&amp;action=srch&amp;radius=25" title="Attorneys and Lawyers">
                    <strong>Attorneys &amp; Lawyers</strong>
                </a>
            </li>
            <li class="ui-button ui-widget ui-state-default">
                <span class="blox-search-icon ui-icon ui-icon-search"></span>
                <a title="Automobile Dealers" href="/marketplace/?zipcode=43402&amp;parent=21000000&amp;cat=21060000&amp;advancedFormState=on&amp;type=business&amp;action=srch&amp;radius=25">
                    <strong>Automobile Dealers</strong>
                </a>
            </li>

            <li class="ui-button ui-widget ui-state-default">
                <span class="blox-search-icon ui-icon ui-icon-search"></span> <a title="Automobile Parts" href="/marketplace/?zipcode=43402&amp;parent=21000000&amp;cat=21040000&amp;advancedFormState=on&amp;type=business&amp;action=srch&amp;radius=25">
                    <strong>Automobile Parts</strong>
                </a>
            </li>

            <li class="ui-button ui-widget ui-state-default">
                <span class="blox-search-icon ui-icon ui-icon-search"></span>
                <a title="Automobile Service" href="/marketplace/?zipcode=43402&amp;parent=21000000&amp;cat=21020000&amp;advancedFormState=on&amp;type=business&amp;action=srch&amp;radius=25">
                    <strong>Automobile Service</strong>
                </a>
            </li>

            <li class="ui-button ui-widget ui-state-default">
                <span class="blox-search-icon ui-icon ui-icon-search"></span>
                <a title="Beauty Salons" href="/marketplace/?zipcode=43402&amp;parent=22080000&amp;cat=22080200&amp;advancedFormState=on&amp;type=business&amp;action=srch&amp;radius=25">
                    <strong>Beauty Salons</strong>
                </a>
            </li>

            <li class="ui-button ui-widget ui-state-default">
                <span class="blox-search-icon ui-icon ui-icon-search"></span>
                <a title="Clothing Stores" href="/marketplace/?zipcode=43402&amp;sic=25180800&amp;advancedFormState=on&amp;type=business&amp;action=srch&amp;radius=25">
                    <strong>Clothing Stores</strong>
                </a>
            </li>

            <li class="ui-button ui-widget ui-state-default">
                <span class="blox-search-icon ui-icon ui-icon-search"></span>
                <a title="Computers" href="/marketplace/?zipcode=43402&amp;parent=25000000&amp;cat=25040000&amp;advancedFormState=on&amp;type=business&amp;action=srch&amp;radius=25">
                    <strong>Computers</strong>
                </a>
            </li>

            <li class="ui-button ui-widget ui-state-default">
                <span class="blox-search-icon ui-icon ui-icon-search"></span>
                <a title="Dentists" href="/marketplace/?zipcode=43402&amp;parent=18030000&amp;cat=18030300&amp;advancedFormState=on&amp;type=business&amp;action=srch&amp;radius=25">
                    <strong>Dentists</strong>
                </a>
            </li>

            <li class="ui-button ui-widget ui-state-default">
                <span class="blox-search-icon ui-icon ui-icon-search"></span>
                <a title="Entertainment" href="/marketplace/?zipcode=43402&amp;parent=22000000&amp;advancedFormState=on&amp;cat=22030000&amp;type=business&amp;action=srch&amp;radius=25">
                    <strong>Entertainment</strong>
                </a>
            </li>

            <li class="ui-button ui-widget ui-state-default">
                <span class="blox-search-icon ui-icon ui-icon-search"></span>
                <a title="Food and Dining" href="/marketplace/browsecats.html?zipcode=43402&amp;radius=&amp;parent=16000000&amp;advancedFormState=on">
                    <strong>Food &amp; Dining</strong>
                </a>
            </li>

            <li class="ui-button ui-widget ui-state-default">
                <span class="blox-search-icon ui-icon ui-icon-search"></span>
                <a title="Movie Theaters" href="/marketplace/?zipcode=43402&amp;sic=25060200&amp;advancedFormState=on&amp;type=business&amp;action=srch&amp;radius=25">
                <strong>Movie Theaters</strong>
                </a>
            </li>

            <li class="ui-button ui-widget ui-state-default">
                <span class="blox-search-icon ui-icon ui-icon-search"></span>
                <a title="Physicians and Surgeons" href="/marketplace/browsecats.html?radius=25&amp;parent=18030000&amp;advancedFormState=on">
                    <strong>Physicians &amp; Surgeons</strong>
                </a>
            </li>

            <li class="ui-button ui-widget ui-state-default">
                <span class="blox-search-icon ui-icon ui-icon-search"></span>
                <a title="Pizza" href="/marketplace/?zipcode=43402&amp;keyword=pizza&amp;country=USA&amp;limit=50&amp;sort=name&amp;advancedFormState=on&amp;action=srch&amp;radius=25">
                    <strong>Pizza</strong>
                </a>
            </li>

            <li class="ui-button ui-widget ui-state-default">
                <span class="blox-search-icon ui-icon ui-icon-search"></span>
                <a title="Plumbing Contractors" href="/marketplace/?zipcode=43402&amp;sic=13050905&amp;advancedFormState=on&amp;type=business&amp;action=srch&amp;radius=25">
                    <strong>Plumbing Contractors</strong>
                </a>
            </li>

            <li class="ui-button ui-widget ui-state-default">
                <span class="blox-search-icon ui-icon ui-icon-search"></span>
                <a title="Real Estate" href="/marketplace/?browsecats.html?zipcode=43402&amp;radius=25&amp;parent=24000000&amp;advancedFormState=on"><strong>Real Estate</strong>
                </a>
            </li>
        </ul>
    <div class="clear"></div>
    </div>

</div>



</div></div><div id="rail-bottom">
    
    <div id="tncms-region-ads-rail-bottom" class="tncms-region-ads"></div>
    
</div>
<div id="rail-bottom-secondary">
    
    <div id="tncms-region-ads-rail-bottom-secondary" class="tncms-region-ads"></div>
    
</div>
<div class="clear"></div><div id="tncms-region-side-rail-bottom" class="tncms-region "><div id="tncms-block-1631460" class="tncms-block"><script type="text/javascript" src="https://local.sent-trib.com/places/widget/js:1/type:300x600_Scroll"></script></div></div><div id="tncms-region-side-rail-bottom-extra" class="tncms-region "></div>
        </div>
    
<script>
// Lazy load
$(document).ready(function() {
    $('.blox-img-loader').show().lazyload({
        effect : 'fadeIn',
        failure_limit : 100,
        effectspeed: 1000,
        skip_invisible: false,
        threshold: 1
    });
});
</script>
<script>
$(document).ready(function() {
    $(".inline-child.image").click(function() {
        var containerHeight = $(this).height();
        $(this).height(containerHeight);
        if ($(this).hasClass("expanded")){
            $(this).removeClass("expanded");
            var originalThumb = $("img", this).attr("data-original");
            $("img", this).attr("src",originalThumb);
        }
        else{
            $(".inline-child.image").removeClass("expanded");
            $(this).addClass("expanded");
            var fullImage = $("img", this).attr("data-full");
            $("img", this).attr("src",fullImage);
        }
    });
});
</script>
<div class="clear"></div>
		<div id="tncms-region-bottom-one-index" class="tncms-region "></div><!-- end blox-container -->
		</div>
		<div class="clear"></div>
			<div id="leaderboard-bottom">
    
    <div id="tncms-region-ads-leaderboard-bottom" class="tncms-region-ads"></div>
    <div id="tncms-region-ads-tile-bottom" class="tncms-region-ads"><script type="text/javascript" src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/ads/tile-bottom/tile-bottom1.js?_dc=1531948375"></script>
<script type="text/javascript">oTNCMS_Ad.setRelative();
oTNCMS_Ad.show(null, null, 'https://bloximages.chicago2.vip.townnews.com/sent-trib.com');
</script>
</div>
    
    <div class="clear"></div>
</div>
		<div class="clear"></div>
	<!-- end wrapper -->	
        
        
	</div>
	
<div id="video-ad" style="display:none">
    
    <div id="tncms-region-ads-video-ad" class="tncms-region-ads"></div>
    
</div>
<div class="clear"></div>

<div id="blox-footer">
	<!--bottom-block-holder start-->
	<div class="blox-bottom-block-holder">
		
		<div class="footer-section-block start contact">
                    <h4>Contact us</h4>
                    <p class="footer-logo"><a href="http://www.sent-trib.com">sent-trib.com</a></p>
                    <p>Sentinel-Tribune<br />
                    <strong>Phone number:</strong> 419-352-4611<br />
                    <strong>E-mail:</strong> <a href="mailto:kconcannon@aimmediamidwest.com">kconcannon@aimmediamidwest.com</a><br />
                    <strong>Address:</strong> 1616 E Wooster #15<br />
                    Bowling Green, OH 43402</p>
		</div>
                <div class="footer-section-block">
			
        
            <h4>Sections</h4>
        
        
        <div id="tncms-region-nav-footer_main_1" class="tncms-region-nav">
    <ul class="nav-footer bull-list">
        
            <li class="nav-footer-item-calendar  ">
                <a href="/calendar/">Calendar</a>
                
            </li>
        
            <li class="nav-footer-item-news  ">
                <a href="/news">News</a>
                
            </li>
        
            <li class="nav-footer-item-sports  ">
                <a href="/sports">Sports</a>
                
            </li>
        
            <li class="nav-footer-item-obituaries  ">
                <a href="/obituaries/">Obituaries</a>
                
            </li>
        
            <li class="nav-footer-item-community  ">
                <a href="/community/">Community</a>
                
            </li>
        
            <li class="nav-footer-item-opinion  ">
                <a href="/opinion">Opinion</a>
                
            </li>
        
            <li class="nav-footer-item-multimedia  ">
                <a href="/multimedia/videos">Multimedia</a>
                
            </li>
        
            <li class="nav-footer-item-online-features  ">
                <a href="/online_features">Online Features</a>
                
            </li>
        
            <li class="nav-footer-item-weather  ">
                <a href="/weather/">Weather</a>
                
            </li>
        
            <li class="nav-footer-item-tickets  external">
                <a href="javascript:void(window.open('https://ticketwizard.events/'));">Tickets</a>
                
            </li>
        
    </ul>
</div>

		</div>
		<div class="footer-section-block">
			
        
            <h4>Services</h4>
        
        
        <div id="tncms-region-nav-footer_main_2" class="tncms-region-nav">
    <ul class="nav-footer bull-list">
        
            <li class="nav-footer-item-about-us  ">
                <a href="/site/about.html">About Us</a>
                
            </li>
        
            <li class="nav-footer-item-contact-us  ">
                <a href="/site/contact.html">Contact Us</a>
                
            </li>
        
            <li class="nav-footer-item-tickets-local-events  external">
                <a href="javascript:void(window.open('https://ticketwizard.events/'));">Tickets - Local Events</a>
                
            </li>
        
            <li class="nav-footer-item-advertise-events  external">
                <a href="/site/advertise.html">Advertise & Events</a>
                
            </li>
        
            <li class="nav-footer-item-subscription-services  external">
                <a href="/site/services">Subscription Services</a>
                
            </li>
        
            <li class="nav-footer-item-submission-forms  external">
                <a href="/site/forms">Submission Forms</a>
                
            </li>
        
            <li class="nav-footer-item-site-index  external">
                <a href="/site/site_index">Site Index</a>
                
            </li>
        
            <li class="nav-footer-item-add-search-toolbar  external">
                <a href="javascript:window.external.AddSearchProvider('http://sent-trib.com/search/opensearch/generic.xml');">Add Search Toolbar</a>
                
            </li>
        
    </ul>
</div>

		</div>


        <div class="footer-section-block search end">
            <h4>Search</h4>
            <form id="footer-search" method="get" action="/search">
                <p>
                    <!--<input type="hidden" name="s" value="start_time" />
                    <input type="hidden" name="sd" value="desc" />-->
                    <input type="hidden" name="d1" value="1 year ago" />
                    <input type="hidden" name="nsa" value="eedition">
                    <input class="search-bar" type="text" name="q" value="" />
                    <input class="search-submit" type="submit" value="Search" />
                </p>
                <p><label>Search in:</label></p>
                <div class="search-options">
                
<div id="searchSectionsFooter">

    <input type="hidden" name="c[]" id="sectionCollectionFooter" value="" />
    <input type="hidden" name="t" id="typeCollectionFooter" value="" />
    <div class="col1">

        <input type="checkbox" class="all checked" value="all" checked="checked" />
        <label>All</label>
        <br />

        <input type="checkbox" class="section-box regular" value="news*" />
        <label>News</label>
        <br />

        <input type="checkbox" class="section-box regular" value="sports*" />
        <label>Sports</label>
        <br />

    </div>


    <div class="col2">

        <input type="checkbox" class="section-box regular" value="arts_and_entertainment*" />
        <label>A&amp;E</label>
        <br />

        <input type="checkbox" class="section-box regular" value="obituaries*" />
        <label>Obituaries</label>
        <br />

        <input type="checkbox" class="section-box regular" value="community*" />
        <label>Community</label>
        <br />

    </div>


    <div class="col3">

        <input type="checkbox" class="section-box regular" value="opinion*" />
        <label>Opinion</label>
        <br />

        <input type="checkbox" class="section-box regular" value="news/ap*" />
        <label>AP</label>
        <br />

        <input type="checkbox" class="type-box regular" value="image" />
        <label>Photos</label>
        <br />

    </div>


    <div class="col4">

        <input type="checkbox" class="type-box regular" value="video,vmix,youtube" />
        <label>Video</label>
        <br />

    </div>


</div>
<script type="text/javascript">
$(document).ready(function(){
    //$(".search-options input[type='checkbox'].checked").click();
//all button interactions
    var regularBox = $(".search-options input[type='checkbox'].regular");
    var allBox = $(".search-options input[type='checkbox'].all");
    // uncheck all option if section or type is chosen
    $(regularBox).click(function() {
        $(allBox).each(function(){
            if($(this).is(':checked')){
                this.checked = !this.checked;
            }
        });
    });
    // uncheck section and type filters if all is selected
    $(allBox).click(function() {
        $(regularBox).each(function(){
            if($(this).is(':checked')){
                this.checked = !this.checked;
            }
        });
    });
});

// rework section list
    function updateSectionListFooter() {
        var allSectionsFooter = '';
        var allTypesFooter = '';
        $('#searchSectionsFooter :checked').each(function(){
            if ($(this).val() == 'all'){
                $('#sectionCollectionFooter').removeAttr('name');
                $('#typeCollectionFooter').removeAttr('name');
            }
            else if($(this).attr('class') == 'section-box regular'){
                $('#sectionCollectionFooter').attr('name','c[]');
                if (allSectionsFooter == ''){
                    allSectionsFooter = $(this).val();
                }
                else{
                    allSectionsFooter += (',' + $(this).val());
                };
            }
            else if($(this).attr('class') == 'type-box regular'){
                $('#typeCollectionFooter').attr('name','t');
                if (allTypesFooter == ''){
                    allTypesFooter = $(this).val();
                }
                else{
                    allTypesFooter += (',' + $(this).val());
                };
            };
        });
        $('#sectionCollectionFooter').val(allSectionsFooter)
        $('#typeCollectionFooter').val(allTypesFooter)
    }
    $(function() {
        $('#searchSectionsFooter input').click(updateSectionListFooter);
        updateSectionListFooter();
    });
</script>
                <div class="clear"></div>
                </div>
            </form>
        </div>

	</div>
</div>

<p class="copyright">
<strong>&copy; Copyright 2019, <a href="/">Sentinel-Tribune</a>, Bowling Green, OH</strong>. Powered by <a href="http://bloxcms.com" title="BLOX Content Management System" rel="external">BLOX Content Management System</a> from <a href="http://townnews.com" title="TownNews.com BLOX Newspaper Content Management" rel="external">TownNews.com</a>. [<a href="/site/terms.html">Terms of Use</a> | <a href="/site/privacy.html">Privacy Policy</a>]
</p>

</div>


<div id="login-box-form-panel" class="login-box-form ui-corner-all ui-widget-content" title="Login to Sentinel-Tribune" style="display:none">







    <div class="login-column-single no-signup login-column no-openid last">



           <a  style ="float:left;" class="notice-login-link jquery-ui-button" href="https://www.sent-trib.com/users/login/?referer_url=https://www.sent-trib.com/news/standoff-on-hawaii-mountain-is-about-more-than-a-telescope/article_704aae32-ab1e-11e9-85cf-bbe5ad20152b.html" rel="nofollow" title="Login with your subscriber account">
               <span class="registration-icon registration-icon-people float-left"></span>Login Now
           </a>	
       
	
    <div class="clear"></div>
    </div>

    <div class="login-box-create-acount">
        <a title="create an account" id="login-box-create-link-panel" href="https://www.sent-trib.com/users/signup/?referer_url=" rel="nofollow">
            Need an account? Create one now.
        </a>
    </div>

<div class="clear"></div>

</div>
<script type="text/javascript">
    $(function(){
    // create login-box form dialog
        $('#login-box-form-panel').dialog({
            autoOpen: false,
            width: 345,
            modal: true,
            resizable: false,
            show: {
                effect: 'drop',
                direction: 'up',
                duration: 200
            },
            hide: {
                effect: 'drop',
                direction: 'up',
                duration: 100
            },
            buttons:{
                Cancel: function(){
                    $(this).dialog('close');
                }
            }
        });
    // open login when open-modal-login class is clicked
        $('.open-modal-login-panel').click(function(){
            $('#login-box-form-panel').dialog('open');
            $("[aria-labelledby=ui-dialog-title-login-box-form-panel] .ui-dialog-buttonpane").addClass("login");
            $("[aria-labelledby=ui-dialog-title-login-box-form-panel]").addClass("jquery-ui-edit");
            $(".ui-dialog-buttonpane.login button:last").addClass("cancel");
        });
    });
// switch to pasword forgot form
    $('#password-reset-open-panel').click(function(){
        $("#tncms-password-reset-form-panel").show();
        $("#tncms-login-form-panel").hide();
        $("#ui-dialog-title-login-box-form-panel").text("Change your password");
    });
// switch back to login form
    $('#password-reset-close-panel').click(function(){
        $("#tncms-login-form-panel").show();
        $("#tncms-password-reset-form-panel").hide();
        $("#ui-dialog-title-login-box-form-panel").text("Login to Sentinel-Tribune");
    });
// display loader when create account or openid process begins
    $("button.openid-button, a#login-box-create-link-panel").click(function() {
        $("#login-box-form-panel").addClass("openid-form-processing blox-loading");
        $(".register-column, .login-column-left, .login-column-right, a#login-box-create-link-panel").hide();
    });
// style buttons
    $(".jquery-ui-button").button()

// validate form
var valAuthToken = $.cookie('tncms-authtoken');
if (valAuthToken == null){
$(document).ready(function() {
// validate login form fields
    $("#tncms-login-form-panel").validate({
        rules: {
            username: {
                required:true},
            password: {
                required:true}
        },
        messages: {
            username: {
                required:"Screen name or email address required."},
            password: {
                required:"Password required."}
        }
    });
// validate forgot form fields
    $("#tncms-password-reset-form-panel").validate({
        rules: {
            username: {
                required:true}
        },
        messages: {
            username: {
                required:"Screen name or email address required."}
        }
    });
});
}

        /* add parameters to referer URL */
        $("#tncms-login-form-panel").submit(function() {
        // would be nice to work logout into this too. It should work.
            var cur_params = window.location.href.match(/\?.*/);
            if (cur_params){
                cur_params = cur_params.toString();
                var orig_refer = $(this).find('input[name="referer_url"]').val();
                if (orig_refer) orig_refer = orig_refer.toString();
                var cur_paramsString = cur_params.replace(/[\?&]_dc=[0-9.]*/,"");
                if (orig_refer.indexOf("?") != -1){
                    cur_paramsString = cur_paramsString.replace("?","&");
                }
                if (cur_paramsString){
                    var final_refer = orig_refer+cur_paramsString;
                    $(this).find('input[name="referer_url"]').val(final_refer);
                }
            }
        });
    
</script>

    
<script type="text/javascript">
/* <![CDATA[ */
jQuery(function(){
    if(typeof(vo)!="undefined"){ if(vo.standalone.length>0){
        fallbackPlayer = new Array();
        fallbackPlaylist = new Array();
        var adCounter = 0;
        var width = 300;
        var height = 240;
        jQuery.each(vo.standalone,function(){
            if(typeof(ninjaLog)!="undefined"){ninjaLog.Update({text:"Pushing Video Ad "+vo.standalone[adCounter].adId+" into #fallbackPlayer"+adCounter});}
                
            fallbackPlayer.push("blox-ad-"+vo.standalone[adCounter].adId+"-player");
            fallbackPlaylist.push([vo.standalone[adCounter].playlistItem]);

            fallbackPlaylist[adCounter][0].autoBuffering=true;
            fallbackPlaylist[adCounter][0].bufferLength=1;

            if(vo.standalone[adCounter].autoplay==1){
                fallbackPlaylist[adCounter][0].autoPlay = true;
            }
    
            if((typeof(vo.standalone[adCounter].width)!="undefined")&&(vo.standalone[adCounter].width!=0)){
                width = vo.standalone[adCounter].width;
            }
            if((typeof(vo.standalone[adCounter].height)!="undefined")&&(vo.standalone[adCounter].height!=0)){
                height = vo.standalone[adCounter].height;
            }

            fallbackPlaylist[adCounter][0].metadata = false;

            linkItem = "<a id=\""+fallbackPlayer[adCounter]+"\" class=\"video-ad\" href=\"javascript:void(0)\" style=\"width:"+width+"px; height:"+height+"px; display:block; position:relative; z-index:1;margin:10px;\"></a>";
            
            // this handles the click link in the video player when clicking on the video
            function addClickURLtoVideo(){}
            
            jQuery("#blox-ad-"+vo.standalone[adCounter].adId).append(linkItem);
            flowplayer(fallbackPlayer[adCounter], "https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_external_flowplayer/resources/flash/flowplayer-3.2.7.swf?_dc=1502892640",{
                plugins:{controls:null},
                clip:{
                    linkUrl:vo.standalone[adCounter].videoClickUri,
                    linkWindow:'_blank'
                },
                playlist:fallbackPlaylist[adCounter],
                onPause:function(){
                    //alert('click');
                }
            });
            jQuery("#"+fallbackPlayer[adCounter]+"_api").css({"margin":"0px"});
            
            adCounter++;
        });
    } }
});
/* ]]> */
</script>


    <script type="text/javascript">
        /* fix for tabs (delayed loading)*/
        $(window).load(function() {
            // waited until all assets loaded;
            $('.tabset').show();
        });
    </script>

    <script>
    var _gaq = _gaq || [];
    $(function() {

        
    (function() {
        loadAddThis({
            'addthisID': 'ra-4d90f9fb04328fb0',
            'gaID': 'none',
            'twitterID': 'sentineltribune'
         });
    })();
        
        (function() {
            loadFacebook({
                'fbID': '302203280254'
            });
        })();

    });
    </script>
    
    <div id="fb-root"></div>

    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });

        
        function addthisEventHandler(evt) {
            // DMP track social share
            if (evt.type == 'addthis.menu.share') {
                var dmpShareData = 'Social Media Share';
                
            }
        }

        $(window).load(function() {
            addthis.addEventListener('addthis.menu.share', addthisEventHandler);
        });
        
    </script>
<div id="page-curl">
    
    <div id="tncms-region-ads-page-curl" class="tncms-region-ads"></div>
    
</div>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_internal_jquery_plugins/resources/scripts/global.extensions.js?_dc=1502892643"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_internal_jquery_plugins/resources/scripts/global.extensions.jquery.js?_dc=1502892643"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_internal_jquery_plugins/resources/scripts/blox.scripts.js?_dc=1502892643"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_internal_jquery_plugins/resources/scripts/yepnope.scripts.js?_dc=1502892643"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_services_manager/resources/scripts/tracker.js?_dc=1484741594"></script>
<script src="/shared-content/art/tncms/user-manage/resources/scripts/decrypt.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_external_jquery_plugins/resources/scripts/external.common.min.js?_dc=1513863281"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/sent-trib.com/content/tncms/live/components/core_external_flowplayer/resources/scripts/flowplayer-3.2.13.min.js?_dc=1502892640"></script></body>
</html>